gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Antes de pedir información, búsquela presionando el botón BUSCAR.
 
gfx gfx
gfx
590028 Mensajes en 149325 Temas por 52401 Usuarios - Dale la bienvenida a: ii5e --- Principal --- Abril 23, 2017, 18:36:09
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Cuenta digital
Usuarios
Total de Usuarios: 52401
Anteriores: ii5e
Estadisticas
Total de Mensajes: 590028
Total de Temas: 149325
Conectados hoy: 126
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 4
Visitantes: 67
Total: 81
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
Facebook
Ir a la Fan Page de DTForum
 
gfx gfx
Páginas: [1] 2 3 4 5 6 7 8 ... 20
 1 
 en: Hoy a las 15:42:23 
Iniciado por electronicaburgos - Último mensaje por Buxbaum Enrique Ernesto
Hola ese ruido indica un consumo fuera de lo normal ,desconecta la placa main para descartar posibles cortos allí.
Da el power on con tensión externa 3 a 5 v y controla las salidas de la fuente en lo posible colocar en dichas salidas un consumo  con resistencias de 20 a 50 ohns x 10 a 20 w las tensiones deben ser estables y desaparecer el ruido.

 2 
 en: Hoy a las 15:18:40 
Iniciado por electronicaburgos - Último mensaje por electronicaburgos
CONECTO Y ENC IENDE EL LED EN ROJO. DOY P0OWER Y CAMBIA A VERDE TITILANDO SIN PARAR. DENTRO DEL TV SE ESCUCHA UN SONIDO AL QUERAR ARRANCAR LA TARJETA QUE ALIMENTA LA PANATALLA. PERO NO LLEGA A ENCENDER. ENCONTRE R146 Y R136 ALTERADAS. LAS CAMBIE PERO IGUAL. GRACIAS POR SUS COLABORACIONES.

 3 
 en: Hoy a las 14:11:21 
Iniciado por anton221 - Último mensaje por xtremrex
Lastimosamente .........................un fiasco total, no  hay otra descripcion para este programador, que  ni HDMI funciona hasta el momeNTO como el RT809F

 Secreto estoy loko estoy loko estoy loko

 4 
 en: Hoy a las 12:26:52 
Iniciado por libra72 - Último mensaje por chamo10
 Por favor !!! ... Please !!

 5 
 en: Hoy a las 12:24:58 
Iniciado por libra72 - Último mensaje por chamo10
com puedo ver la info

 6 
 en: Hoy a las 12:18:59 
Iniciado por blackseptember999 - Último mensaje por jcwaldo
ola amigo me podrías pasar el dato de que condensador lleva la hifonics al inicio del circuito muy cerca del fusible y de que medida son lo potenciometros que lleva

Buen dia

alguien me podria ayudar con un diagrama de la Hifonics z600 de fAvor

 7 
 en: Hoy a las 12:16:40 
Iniciado por juliomipa - Último mensaje por juliomipa
amigos buen dia ,que tengan un domingo de paz y trnquilidad y un buen merecido descanso,mi  pregunta  algo  inusual,pues repare  este lcd LG(32PC5RVH problemas de fuente (3) filtros perforados y (1) conresiduos de acidolos reemplaze y  anda perfectamente solo ,que  no  tiene  el color rojo,¿,mi pregunta en  este  caso es reparable o lo dejo tal  como  esta,pues  en  tubo trc 90% es reparable aca  mi  primera  duda.,espero repuesta  a  mi  inquietud.
 Gracias !!!

 8 
 en: Hoy a las 12:11:12 
Iniciado por mirkofc - Último mensaje por mirkofc
Colegas me ha llegado este Smart TV Ultra HD 4K Funai 50PFL5601/F7 con el defecto de que al encenderlo tanto por los botones como el mando el led frontal parpadea en el proceso de encendido y se queda fijo, se enciende el backlight LED y nada mas. Revise inmediatamente la tarjeta T-Con por si habia fallado el fusible pero esta ok y llegan los 12V. Intente sacar sonido tratando a ciegas las diferentes entradas con el mando sin resultados, luego chequeo con osciloscopio la presencia de la señal LVDS y no logro encontrarla en singuno de los varios pares de vias, tampoco detecto en la T-Con VGL ni VGH, si estan 1.8V, 3.3V, 0.95V, pero me queda la duda q los voltages VGL y VGH se activen cuando halla presencia de señal LVDS, en fin colegas, tengo dudas de si el defecto esta en la T_CON o en la main board, pues aunque responde a las ordenes de encendido y apagado puediera ser q este modelo lo haga un chip diferente al principal. Se aceptan sugerencias e informacion de servicio q no encuentro en el foro.
T-Con  EANDJ5E11
Main Board  A67UA-MMA
Fuente    A67UA-MPW
Salud y suerte
mirkofc

 9 
 en: Hoy a las 10:55:39 
Iniciado por anton221 - Último mensaje por q25989
Bueno, llego el rt809h, le puse la version 2016, funciona ok. Pero cuando me puse a grabar las samsung (reinicio) me dio una sorpresa. What a FUCK ? ESTE PROGRAMADOR NO MANEJA NAND FALSH CON SECTORES MALOS Y SI LA MEMO NO TIENE NINGUN SECTOR MALO AL TERMINAR DE VERIFICAR DA 3 BIT CON INCONCISTENCIA (OSEA ESTAS MEMOS K9GAG08UOE NO LAS MANEJA BIEN AUNQUE FIGURA EN LA LIBRERIA). REGLAS !!!

Me van a decir pero al colocar la memo grabada a la main anda, pues no grabas una nueva la pones y da el reinicio.

Probe extrayendo los datos de memos que funcionan ok, probe los datos del brasilero que todos uzan, probe con datos de internet de compañeros que subieron de tv en funcionamiento y no no va. agotado

Ademas baje el ultimo parche 20170112 que otorga el chino fabricante, lo instale y para mi sorpresa, esta memo dejo de estar en la libreria (la sacaron, toda la linea G y dejaron la linea F) y asi lo solucionaron, la sacan de la libreria y chau.

En el foro chino ifix hay un monton como yo que se quejan por esto y no hay respuesta.

En aliexpress, ebay, etc ya figuran con un descuento del 50%.

ASI QUE A LOS COMPAÑEROS QUE ESTAN PENSANDO EN COMPRARLO PARA REPARAR LOS SAMSUNG CON REINICIO, NI LO PIESEN, EL UNICO QUE ANDA PARA ESTE CASO ES EL TNM5000 (con el archivo correcto). Por favor !!! ... Please !!

Hago esta aclaracion ya que en ningun lado te lo esplican, lo compras confiado y despues renegas.
 
Si alguien lo hizo andar con esta memo por favor lo haga saber, asi me retracto.

 10 
 en: Hoy a las 02:44:45 
Iniciado por lu5end - Último mensaje por xNavi
Hola soy nuevo en este tema. Tengo un monitor del mismo modelo. Al apretar el boton de encendido prende unos 2 segundos y desp queda la pantalla en negro.

Páginas: [1] 2 3 4 5 6 7 8 ... 20
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 09:38:18
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!