gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Para buscar por nombres de archivos, presiona el botón igual a éste   que está en el menú de abajo.
 
gfx gfx
gfx
598340 Mensajes en 152356 Temas por 54651 Usuarios - Dale la bienvenida a: MostHated --- Principal --- Enero 18, 2018, 16:38:39
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Cuenta digital
Usuarios
Total de Usuarios: 54651
Anteriores: MostHated
Estadisticas
Total de Mensajes: 598340
Total de Temas: 152356
Conectados hoy: 114
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 6
Visitantes: 99
Total: 115
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
Facebook
Ir a la Fan Page de DTForum
 
gfx gfx
Páginas: [1] 2 3 4 5 6 7 8 ... 20
 1 
 en: Hoy a las 15:40:56 
Iniciado por Nexius - Último mensaje por drearta
Sí .

 2 
 en: Hoy a las 15:21:15 
Iniciado por Nexius - Último mensaje por Nexius
Drearta
Segun tu sugerencia si mandas el pin 2 del conector de 11 pines a masa tendrian que aparecer los 12v en los pines (6 , 7 y 8 ) del mismo conector , es asi? . Yo hice la prueba y no paso nada.
Confirmame.
Gracias
Nexius

 3 
 en: Hoy a las 13:21:54 
Iniciado por Murder - Último mensaje por fantomas1948


                          Murder

                          según un grafico que tengo, los leds blanco, azul y verde,
funcionan con 3,6 V y los rojos y amarillos con 1,8V, todos con 20 Ma,
probablemente tu problema este en esos 20Ma de funcionamiento, ahora
habría que aplicar la formula siguiente V = I x R, de donde se puede
extrapolar ( Vi - Vf ) / I = R, luego quedaría así ( 25-3,6 /0,020 ) = 1070,
es aconsejable siempre ajustar el valor de la resiste hacia arriba ya que de
esa forma el led funcionara con menos voltaje y durara mas, subo el grafico
que tengo, es muy básico, pero te deja por lo menos el valor de funcionamiento
de los diodos de luz comunes y corrientes.


                                    fantomas1948

 4 
 en: Hoy a las 13:07:29 
Iniciado por jalo - Último mensaje por jalo
Electricidad e inyección Renault Twingo.  Buen Aporte

 5 
 en: Hoy a las 12:41:14 
Iniciado por cyberdemon - Último mensaje por fantomas1948

                             cyberdemon

                             te recomiendo que para reparar grandes áreas de pistas, lo
hagas con cables soldados y en forma muy ordenada, por ejemplo en esa área
tan grande dañada, primero raspa el material englobado y los bordes de la pintura
hasta que no se desprenda nada con facilidad, después para reparar pistas cortadas,
suelda una punta de un cable en un extremo y luego en el siguiente punto enrolla
el cable con una vuelta en el punto a soldar y suelda, trata que quede lo mas tenso
posible y sigue así hasta el final y el trabajo quedara impecable.



                                          fantomas1948

 6 
 en: Hoy a las 12:41:11 
Iniciado por pasantito - Último mensaje por BenDaryo
Buenas y que tal si lo pasade termostato electrónico a analogico??

 7 
 en: Hoy a las 12:31:12 
Iniciado por BenDaryo - Último mensaje por BenDaryo
Buenas y que tal si la pasas de termostato electrónico a analogico o mecanico con timmer?

 8 
 en: Hoy a las 12:23:15 
Iniciado por Murder - Último mensaje por Murder
Tengo un circuito que entrega 25V DC y tenia puesto un led rojo, que luego cambie por uno verde, después amarillo conectado como indicador mediante una resistencia de 2.2K hasta que se me ocurrió la brillante idea de poner un led azul y se quemó casi de inmediato. Puse otro y tambien se quemó.
Suponiendo que  trabajaban con una corriente menor, aumente el valor del resistor limitador a 100K, puse otro y encendió pero levemente, fui bajando el valor hasta unos 33K y seguía casi igual con la misma intensidad de encendido. Lo dejé así y se quemo a los pocos minutos. En resumen puse  6 leds azules y todos se quemaron.

¿Esto leds solo funcionan con bajo voltaje, digamos 3,3V independiente de que la corriente sea mínima en voltajes mayores?

Me siento ignorante con estos leds pues siempre he usado led rojos, verdes, amarillos sin ningun problema en diversos valores de voltaje y nunca queme ninguno, pero estos led azules parecen ser demasiado delicados.

 9 
 en: Hoy a las 12:07:39 
Iniciado por cyberdemon - Último mensaje por cyberdemon
Figo1: Muchas gracias por tus palabras! Si bien no soy técnico en electrónica como ya lo he mencionado antes, si soy una persona muy perseverante y que le gusta afrontar nuevos desafíos por el único motivo de poder disfrutar de esa sensación de haberlo logrado uno mismo, mas aun siendo algo complejo de resolver.
Te cuento que seguí tu consejo y le puse barniz de uñas a la pista que mencionabas, la que estaba junto a la pista reparada, asi que espero que mi TV aguante muchos años mas con todo lo que le hamos hecho. Muchas gracias nuevamente!

Estimado JC:
Para mi tambien fue muy divertido y entretenido lidiar con esta TV, creo que ya la puedo desarmar y armar con los ojos cerrados de tanto que puse y saqué probando y probando... jejeje y la verdad es que fue muy gratificante haber hecho equipo contigo.
Te cuento que ya coloqué los transistores SMD (tarea nada facil dado que tuve que desoldar primero la placa amplificadora del chasis, colocar los transistores que son muy muy pequeños y luego volver a soldar a la placa) y funcionó perfectamente! la funcion de mute quedó perfecta, por lo que me indica que los transistores quedaron bien.
En cuanto a tu recomendación con el multímetro, voy a hacerte caso y ni bien pueda y consiga uno analogico de buena calidad, pues lo compraré. La verdad es que me da vergüenza andar usando la baratija que tengo para hacer las mediciones... jeje.

Aprovecho para comentarte que tambien he desarmado la oootra TV de 29 con el mismo chasis y ante mi sorpresa, encontré los mismos capacitores reventados que en la de 33 (solo dos, el 2232 y el 2234, pero el daño que hicieron sobre el circuito impreso fue enorme!) ahora subo imagenes de como encontré el chasis luego de sacarlo, limpierle el polvo y lavar todo con isopropilico. (Para lavarlo yo los sumerjo en una batea y los inundo completamente en ese alcohol, luego los cepillo con un pincel y las vuelvo a enjuagar, los saco y escurro y en 5 minutos estan secas e impecables)
Ahi subo fotos para que veas como esta de desecha... la verdad es que no me explico como sigue funcionando en ese estado!  ya mismo me pongo a reparar el circuito jeje  cejita
Abrazo grande!




 10 
 en: Hoy a las 11:52:33 
Iniciado por Nexius - Último mensaje por drearta
en la  ficha de 11 mandá a masa el pin 2 standby , en la ficha de 9 está el BLON , invertí el estado .

Páginas: [1] 2 3 4 5 6 7 8 ... 20
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Enero 14, 2018, 16:15:06
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!