gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
..:: 2005- 2006- 2007- 2008- 2009-2010- 2011- 2012- 2013- 2014- 2015- 2016- 2017-2018 ::..
 
gfx gfx
gfx
598388 Mensajes en 152385 Temas por 54689 Usuarios - Dale la bienvenida a: Instel --- Principal --- Enero 22, 2018, 04:51:29
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Cuenta digital
Usuarios
Total de Usuarios: 54689
Anteriores: Instel
Estadisticas
Total de Mensajes: 598388
Total de Temas: 152385
Conectados hoy: 85
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 1
Visitantes: 57
Total: 64
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
Facebook
Ir a la Fan Page de DTForum
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: KEN BROWN mod. KB-2-2921FT ( no enciende)  (Leído 4401 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

estebanpaez
GOLD MEMBER
*

DT$ 537
Desconectado Desconectado

Profesión o Título: tecnico elctromecanico-electronico
País: argentina
Mensajes: 647



Actividad el último mes
1%
« en: Febrero 04, 2010, 17:04:12 »

Hola colegas, quiero consultar por una falla aparentemente es comun en este chasis, lo q cambie fue un diodo rapido VD524 y
 el capacitor C474A ( estaba un poco imflado) y por las dudas cambie el optoacoplador y el TL 431. Luego probe la fuente en vacio y arranco con 90V aprox,y al encenderlo quedaba en 130V, pense q ya estaria listo para conectar todo y darle marcha
 cuando encendi  ya el tv armado, no me dio tiempo a nada y se quemo el diodo VD524, lo unico q senti cuando le di arranque  una descarga como si fuera q el fly-back q tiene perdidas de alta tension.

          Colegas ,si alguien reparo este chasis con esta falla y me puede guiar les agradecere.

                                                                                                       Desde Ya Muchas Gracias           Esteban - Tucuman

El link de este tema es: http://www.dtforum.info/index.php?topic=93176.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Enero 15, 2018, 23:45:07
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!