gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
.: DTForuM.NET:. ahora es  ...::DTForuM.INFO::...
...:::La mayor Comunidad de intercambio de Información Técnica:::...
El de siempre, pero mejor !!
 
gfx gfx
gfx
558174 Mensajes en 138428 Temas por 40765 Usuarios - Dale la bienvenida a: garraazul --- Principal --- Diciembre 21, 2014, 13:29:46
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
El Arbolito de DTForuM

¡¡FELICES FIESTAS!!

¡BIENVENIDO Año Nuevo 2015!

Usuarios
Total de Usuarios: 40765
Anteriores: garraazul
Estadisticas
Total de Mensajes: 558174
Total de Temas: 138428
Conectados hoy: 115
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 9
Visitantes: 87
Total: 103
¿ Sabías que ... ?
El Vaticano es el país más pequeño del mundo, con 0.44 kilómetro cuadrado.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Minicomponente SONY MHC-GT55 " sin audio"  (Leído 8757 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

Ale1968
GOLD MEMBER
*

DT$ 648
Desconectado Desconectado

Edad: 46
Ubicación: Montevideo
Profesión o Título: Técnico en Tv
País: Uruguay
Mensajes: 477



Actividad el último mes
0%

« Respuesta #13 en: Julio 09, 2010, 00:20:12 »

Suerte la que tenemos nosotros de encontrarnos unidos,en este espacio brindado al conocimiento colectivo y abrumado de nobles experiencias en favor de la amistad entre hermanos,todos nacidos desde lugares distantes pero tan unidos entre sí.Es un verdadero honor ser parte de ésto,ser protagonista del legado para otros compañeros que llegarán a nuestro foro,buscando en nosotros lo que compartimos con naturalidad,el afán de ayudar.
Si pudiera pedir un deseo,pediría escucharnos,en un gran aplauso general.
Un abrazo para todos,nuestro administrador y nuestros colaboradores,hacedores del orden y paz reinante.  Hinchas de DTForuM

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
libra72
GOLD MEMBER
*

DT$ 502
Desconectado Desconectado

Ubicación: Chiapas, México
Profesión o Título: tecnico
País: Mexico
Provincia: Chiapas
Mensajes: 582



Actividad el último mes
12%

Un pequeño gran motivo

« Respuesta #12 en: Julio 08, 2010, 23:12:28 »

gracias colegas por tan valiosos comentarios y les comento que lo que menos quiero es que se molesten si hago preguntas que tal vez para ustedes sean como el pan de cada dia. no tengo mucha experiencia en audio les pido mil disculpas..........................
Voy a tratar de encontrar como decimos aquí en mi localidad "que le duele"...........y los mantengo informados.................... Que dios los bendiga y suerte.............

       Saludos..............................................

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Ale1968
GOLD MEMBER
*

DT$ 648
Desconectado Desconectado

Edad: 46
Ubicación: Montevideo
Profesión o Título: Técnico en Tv
País: Uruguay
Mensajes: 477



Actividad el último mes
0%

« Respuesta #11 en: Julio 08, 2010, 01:37:34 »

Hola estimados colegas,este tema tiene muy buenos aportes,todos en torno a la falla.
Puedo aportar otra experiencia,si me lo permiten...
Recuerdo patente:el caso de un majestuoso equipo Sony(5 Discos CD/abajo,CASS al medio y radio arriba)de gran porte(no recuerdo el CI de salida pero me arriesgo al decir:STK 412-170 o algo así,perteneciente al modelo mmm...LX8)
Bue,la cuestión importante que quiero destacar es la siguiente:un simple jumper,un simple cable mejor dicho,entre el chasis y el panel frontal hace la diferencia entre,funcionamiento normal y el absoluto silencio.Y en ese caso puntual,el audio llegaba a los confines del relé,específicamente,a sus contactos platinados.Empero no pasaban a la salida correspondiente debido a la inoperancia del relé de bocinas...y por supuesto,a su vez debido al cable de masa faltante.Me consta y lo abalo fielmente.
Pero a pesar de los pesares,revisa la correcta polarización necesaria.Antes de correr hay que caminar por el sendero de los experientes pasos de tus amigos.Un abrazo para todos.

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
dansalgadoav
Miembro PREMIUM
*

DT$ 1185
Desconectado Desconectado

Edad: 45
Ubicación: Comodoro Rivadavia
Profesión o Título: Tecnico electronico - Casi Jedi
País: Argentina
Provincia: Comodoro Rivadavia - Chubut
Mensajes: 1340



Actividad el último mes
0%

Ayudar sin mirar a quien..aunque duela

« Respuesta #10 en: Julio 08, 2010, 00:29:17 »

Y en el relay tenes audio?...parece que el problema viene por otro lado..aparentemente...a que voy...no sirve de nada que no tengas voltaje en la bobina si no hay audio, solo solucionarias un problema, pero el mas importante que es el audio permaneceria defectuoso, o bien la raiz del problema es otra. Ahora, si en los audifonos no tienes audio...ya me hace pensar otra cosa y le pondria mas atencion a aquello.

Saludos.

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

ya llegue a los 1000 Dt$!!!!jejej
Ale1968
GOLD MEMBER
*

DT$ 648
Desconectado Desconectado

Edad: 46
Ubicación: Montevideo
Profesión o Título: Técnico en Tv
País: Uruguay
Mensajes: 477



Actividad el último mes
0%

« Respuesta #9 en: Julio 08, 2010, 00:01:21 »

Hola estimados,pues si no hay presencia de alimentación en la bobina del relé,entonces es evidente... revisar este punto fundamental.
Un abrazo

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
libra72
GOLD MEMBER
*

DT$ 502
Desconectado Desconectado

Ubicación: Chiapas, México
Profesión o Título: tecnico
País: Mexico
Provincia: Chiapas
Mensajes: 582



Actividad el último mes
12%

Un pequeño gran motivo

« Respuesta #8 en: Julio 07, 2010, 23:39:26 »

Gracias servowilliams por la sugerencia............................ las resistencias de protección estan bien........... en el relay no hay  voltage..............

Saludos....................... va dt

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
SERVOWILLIAMS
GOLD MEMBER
*

DT$ 350
Desconectado Desconectado

Edad: 28
Ubicación: ESTADO DE MEX.
Profesión o Título: ELECTRONICA
País: MEXICO
Mensajes: 555



Actividad el último mes
1%
STALLEDWILLIAMS

« Respuesta #7 en: Julio 07, 2010, 23:05:16 »

colega saludos pues si tienes voltaja de DC en el relay (part sw) tines mal tu ic de salida de audio recuerda chacar tus resitecias de proteccion estan marcadas en tu diagrama   estoy loko    Fanático de DTForuM

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

Se entiende por artefacto cualquier obra diseñada para desempeñar alguna función específica Los artefactos son producto de sistemas de necesidades sociales y culturales (también llamados intencionales aunque dicha expresión ha entrado en desuso), y se les emplea generalmente para extender los límites materiales del cuerpo.
En dicho sentido, todo aparato es un artefacto, pero no todo artefacto es un aparato.
libra72
GOLD MEMBER
*

DT$ 502
Desconectado Desconectado

Ubicación: Chiapas, México
Profesión o Título: tecnico
País: Mexico
Provincia: Chiapas
Mensajes: 582



Actividad el último mes
12%

Un pequeño gran motivo

« Respuesta #6 en: Julio 07, 2010, 22:59:15 »

Hola dansalgadoav, en los audifonos no hay nada de audio, lo mismo en el relay........

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
dansalgadoav
Miembro PREMIUM
*

DT$ 1185
Desconectado Desconectado

Edad: 45
Ubicación: Comodoro Rivadavia
Profesión o Título: Tecnico electronico - Casi Jedi
País: Argentina
Provincia: Comodoro Rivadavia - Chubut
Mensajes: 1340



Actividad el último mes
0%

Ayudar sin mirar a quien..aunque duela

« Respuesta #5 en: Julio 07, 2010, 22:23:55 »

Otras dos dudas:

1.- en los audifonos hay audio?
2.- en el relay hay audio?

Saludos.

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

ya llegue a los 1000 Dt$!!!!jejej
libra72
GOLD MEMBER
*

DT$ 502
Desconectado Desconectado

Ubicación: Chiapas, México
Profesión o Título: tecnico
País: Mexico
Provincia: Chiapas
Mensajes: 582



Actividad el último mes
12%

Un pequeño gran motivo

« Respuesta #4 en: Julio 07, 2010, 18:59:33 »

Hola colegas los saludo a todos muy emocionado pues se que cuento co su apoyo y gran experiencia va dt´s para cada uno de ustedes:
Hago el siguiente comentario pues se me pasó y me lo estan preguntando:

1.- Al momento que realize el cambio del regulador de 9vcd (TA7809), el voltage apareció normal al igual que su temperatura............
2.- Al momento de conectar el equipo no cierran los contactos de los relevadores.....



 De nuevo gracias por su valioso tiempo y apoyo les comento resultados.......
  Saludos..............................

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
jones66ex
GOLD MEMBER
*

DT$ 306
Desconectado Desconectado

Profesión o Título: Net manager
País: Cuba
Mensajes: 381



Actividad el último mes
0%
« Respuesta #3 en: Julio 07, 2010, 11:22:01 »

Saludos
Revisa los componentes del circuito de proteccion (q485---q488) y el driver del relay q480. Este circuito se alimenta de un driver q042 (kta2117) que suministra 15 v al circuito de los relays y está ubicado en la main board.
ver paginas 41 y 47 del manual que adjunto

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0

* HCD-GT22, GT44, GT55 (MHC-GT22, GT44, GT55).rar (5917.25 KB - descargado 153 veces.)
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
dansalgadoav
Miembro PREMIUM
*

DT$ 1185
Desconectado Desconectado

Edad: 45
Ubicación: Comodoro Rivadavia
Profesión o Título: Tecnico electronico - Casi Jedi
País: Argentina
Provincia: Comodoro Rivadavia - Chubut
Mensajes: 1340



Actividad el último mes
0%

Ayudar sin mirar a quien..aunque duela

« Respuesta #2 en: Julio 07, 2010, 01:04:17 »

Cuando lo enciendes,.....¿suena el Relay?

Saludos-

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

ya llegue a los 1000 Dt$!!!!jejej
Ale1968
GOLD MEMBER
*

DT$ 648
Desconectado Desconectado

Edad: 46
Ubicación: Montevideo
Profesión o Título: Técnico en Tv
País: Uruguay
Mensajes: 477



Actividad el último mes
0%

« Respuesta #1 en: Julio 07, 2010, 00:50:56 »

Hola Libra72,pienso que la solución ronda en lo encontrado:
" Checando en la placa lateral encontré un regulador de 9v en corto está rotulado en dicha placa como IC011 lo cambié pero sigue igual..."
Seguramente eso,tuvo alguna consecuencia.Además del regulador deberías hondanar en dicha línea de alimentación.Pienso que el relé de bocinas debe estar "polarizado" antes de "activado".
Dime una cosa:al cambiar el regulador 7809(imagino)¿apareció su tensión de salida?
Efectuando una inspección visual podrás determinar el destino de dicho voltaje,como asimismo su fuente donde se provee.
Sé que no puedes bajar el circuito,pero ambos encontraremos la forma de encaminar tu solución.
Un abrazo

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
libra72
GOLD MEMBER
*

DT$ 502
Desconectado Desconectado

Ubicación: Chiapas, México
Profesión o Título: tecnico
País: Mexico
Provincia: Chiapas
Mensajes: 582



Actividad el último mes
12%

Un pequeño gran motivo

« en: Julio 06, 2010, 23:57:50 »

Colegas, les pido de todo corazon que me echen una manita con este bendito equipo que ya me saco canas verdes..... pasa lo siguiente: me llegó al taller con problemas de audio, el equipo enciende perfectamente y realiza todas sus funciones en ningún momento se proteje pero el problema es con el relevador que lleva audio a las bocinas no "cierran" .
 Checando en la placa lateral encontré un regulador de 9v en corto está rotulado en dicha placa como IC011 lo cambié pero sigue igual................... si me pueden dar una pista, comentario, sugerencia los estaré esperando......... gracias por el apoyo....  Por favor !!! ... Please !!       Por favor !!! ... Please !!
 los voltages dela fuente de alimentación estan bien llega alimentacion tanto al circuito de bocinas STK415-130 como al de subwoofers STK404-130S, también en el subwoofer maneja relay de encendido..... en la placa de este mismo circuito hay cables rotulados como relay- y relay + pero la verdad desconozco como trabaja....... les pido disculpas por mi ignorancia   

                            Saludos.......................

El link de este tema es: http://www.dtforum.info/index.php?topic=101290.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 09:51:49
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!