gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
..:: 2005- 2006- 2007- 2008 - 2009- 2010 - 2011- 2012- 2013- 2014- 2015 ::..
 
gfx gfx
gfx
568199 Mensajes en 141776 Temas por 41046 Usuarios - Dale la bienvenida a: asbarquit --- Principal --- Julio 29, 2015, 14:56:05
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 41046
Anteriores: asbarquit
Estadisticas
Total de Mensajes: 568199
Total de Temas: 141776
Conectados hoy: 96
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 13
Visitantes: 73
Total: 93
¿ Sabías que ... ?
La bandera de U.S.A. muestra 13 barras, debido a sus 13 estados originales.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: AYUDA PS2 SCHP 77001 NO PRENDE  (Leído 3735 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

joaco
GOLD MEMBER
*

DT$ 254
Desconectado Desconectado

Profesión o Título: Tecnico Electronico
País: Colombia
Mensajes: 256



Actividad el último mes
0%

« Respuesta #3 en: Enero 12, 2011, 20:53:55 »

Hola amigo yo_zapato:

Te agradezco tu informacion pero la foto no se ve, te agradeceria mucho sime pudieras enviar la foto o volverla a publicar para saber cuales son los fusibles, te agradezco de antemano en lo que me puedas colaborar.
 Gracias !!!
 

El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
yo_zapato
Visitante
« Respuesta #2 en: Enero 11, 2011, 02:43:13 »

CONSOLAS PS2 SCPH 77001

Hola amigos, tengo una consola PS2 SCPH 77001, la cual no enciende, el adaptador bota los 8.5 V, el cliente me indico que cuando la conectaron, el cable de video lo conectaron a una de las entradas o salidas de audio del teatro en casa (home theather), al revisarla le encontre una pista rota del cable de datos, busque los 2 puntos que conectaba y los uní con un fino alambre de cobre, le medi el fusible de 6.3 Amp ok, conecte nuevamente la consola pero no enciende, le retire tambien la pila de 3 V para resetear los chips y la memoria pero igual sigue sin encender.
Les agradezco cualquier dato o prueba que le pueda hacer a esta consola para detectar la falla.
 Gracias !!!


Hola, medite los fusibles. aca te dejo una imagen, no es muy buena pero si miras al mismo tiempo la placa te vas a dar cuenta cuales son.

suerte.

El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0


* miniv12ce0.jpg (22.74 KB, 350x245 - visto 244 veces.)
En línea
repatodo
GOLD MEMBER
*

DT$ 323
Desconectado Desconectado

Profesión o Título: ELECRTOINFORMATICA
País: URUGUAY
Provincia: DURAZNO
Mensajes: 554



Actividad el último mes
0%
Solo se que cada dia aprendo algo nuevo.

« Respuesta #1 en: Enero 11, 2011, 00:33:15 »

revisaste que los usb no esten en corto por las dudas, y como dices chequea bien con una lupa esa parte quebrada capas que tenes alguna pista mas cortada o un piunto que no vistes

El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0
En línea

eL sin permiso MaN
joaco
GOLD MEMBER
*

DT$ 254
Desconectado Desconectado

Profesión o Título: Tecnico Electronico
País: Colombia
Mensajes: 256



Actividad el último mes
0%

« en: Enero 10, 2011, 19:34:50 »

CONSOLAS PS2 SCPH 77001

Hola amigos, tengo una consola PS2 SCPH 77001, la cual no enciende, el adaptador bota los 8.5 V, el cliente me indico que cuando la conectaron, el cable de video lo conectaron a una de las entradas o salidas de audio del teatro en casa (home theather), al revisarla le encontre una pista rota del cable de datos, busque los 2 puntos que conectaba y los uní con un fino alambre de cobre, le medi el fusible de 6.3 Amp ok, conecte nuevamente la consola pero no enciende, le retire tambien la pila de 3 V para resetear los chips y la memoria pero igual sigue sin encender.
Les agradezco cualquier dato o prueba que le pueda hacer a esta consola para detectar la falla.
 Gracias !!!


El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Hoy a las 08:07:03
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!