gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Para buscar por nombres de archivos, presiona el botón igual a éste   que está en el menú de abajo.
 
gfx gfx
gfx
561345 Mensajes en 139541 Temas por 39126 Usuarios - Dale la bienvenida a: suguinto --- Principal --- Marzo 01, 2015, 09:26:39
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 39126
Anteriores: suguinto
Estadisticas
Total de Mensajes: 561345
Total de Temas: 139541
Conectados hoy: 92
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 3
Visitantes: 60
Total: 69
¿ Sabías que ... ?
Nuestros ojos tienen el mismo tamaño desde nuestro nacimiento.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: AYUDA PS2 SCHP 77001 NO PRENDE  (Leído 3571 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

joaco
SUPER MEMBER
*****

DT$ 245
Desconectado Desconectado

Profesión o Título: Tecnico Electronico
País: Colombia
Mensajes: 247



Actividad el último mes
0%

« Respuesta #3 en: Enero 12, 2011, 21:53:55 »

Hola amigo yo_zapato:

Te agradezco tu informacion pero la foto no se ve, te agradeceria mucho sime pudieras enviar la foto o volverla a publicar para saber cuales son los fusibles, te agradezco de antemano en lo que me puedas colaborar.
 Gracias !!!
 

El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
yo_zapato
Visitante
« Respuesta #2 en: Enero 11, 2011, 03:43:13 »

CONSOLAS PS2 SCPH 77001

Hola amigos, tengo una consola PS2 SCPH 77001, la cual no enciende, el adaptador bota los 8.5 V, el cliente me indico que cuando la conectaron, el cable de video lo conectaron a una de las entradas o salidas de audio del teatro en casa (home theather), al revisarla le encontre una pista rota del cable de datos, busque los 2 puntos que conectaba y los uní con un fino alambre de cobre, le medi el fusible de 6.3 Amp ok, conecte nuevamente la consola pero no enciende, le retire tambien la pila de 3 V para resetear los chips y la memoria pero igual sigue sin encender.
Les agradezco cualquier dato o prueba que le pueda hacer a esta consola para detectar la falla.
 Gracias !!!


Hola, medite los fusibles. aca te dejo una imagen, no es muy buena pero si miras al mismo tiempo la placa te vas a dar cuenta cuales son.

suerte.

El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0


* miniv12ce0.jpg (22.74 KB, 350x245 - visto 156 veces.)
En línea
repatodo
GOLD MEMBER
*

DT$ 323
Desconectado Desconectado

Profesión o Título: ELECRTOINFORMATICA
País: URUGUAY
Provincia: DURAZNO
Mensajes: 554



Actividad el último mes
0%
Solo se que cada dia aprendo algo nuevo.

« Respuesta #1 en: Enero 11, 2011, 01:33:15 »

revisaste que los usb no esten en corto por las dudas, y como dices chequea bien con una lupa esa parte quebrada capas que tenes alguna pista mas cortada o un piunto que no vistes

El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0
En línea

eL xxxxxxxx MaN
joaco
SUPER MEMBER
*****

DT$ 245
Desconectado Desconectado

Profesión o Título: Tecnico Electronico
País: Colombia
Mensajes: 247



Actividad el último mes
0%

« en: Enero 10, 2011, 20:34:50 »

CONSOLAS PS2 SCPH 77001

Hola amigos, tengo una consola PS2 SCPH 77001, la cual no enciende, el adaptador bota los 8.5 V, el cliente me indico que cuando la conectaron, el cable de video lo conectaron a una de las entradas o salidas de audio del teatro en casa (home theather), al revisarla le encontre una pista rota del cable de datos, busque los 2 puntos que conectaba y los uní con un fino alambre de cobre, le medi el fusible de 6.3 Amp ok, conecte nuevamente la consola pero no enciende, le retire tambien la pila de 3 V para resetear los chips y la memoria pero igual sigue sin encender.
Les agradezco cualquier dato o prueba que le pueda hacer a esta consola para detectar la falla.
 Gracias !!!


El link de este tema es: http://www.dtforum.info/index.php?topic=109975.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 06:23:06
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!