gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Si vas a subir algo en partes, te recomendamos comenzar a subir desde la última parte. Así, los miembros no desesperarán, ya que a veces no se sabe la cantidad de partes que componen el archivo. Okay
 
gfx gfx
gfx
562644 Mensajes en 139945 Temas por 39649 Usuarios - Dale la bienvenida a: tito3287 --- Principal --- Marzo 27, 2015, 05:11:39
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 39649
Anteriores: tito3287
Estadisticas
Total de Mensajes: 562644
Total de Temas: 139945
Conectados hoy: 104
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 0
Visitantes: 73
Total: 77
¿ Sabías que ... ?
La bandera de U.S.A. muestra 13 barras, debido a sus 13 estados originales.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Tv Hitech Chasis P2719C se cambio ic de audio y se daña al poco tiempo.  (Leído 4144 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

jcsan
SUPER MEMBER
*****

DT$ 184
Desconectado Desconectado

Profesión o Título: Tecnico en Electronica
País: PERU
Mensajes: 212



Actividad el último mes
0%

Ideas for life

« en: Febrero 28, 2011, 10:30:05 »

Saludos

Tengo en servicio esta unidad Hitech con chasis P2719C, funciona correctamente, es relativamente nuevo, y la falla por la que ingreso a taller fue que no tenia sonido, luego de descartes halle el ic de sonido AN17821A alterado (los 5v que ingresan al pin 5 se "chupaban" es decir este pin estaba cruzado y los llevaba a tierra)
No tiene filtros hinchados (el chasis esta casi como nuevo, y los dueños le dan poco uso) y como dije el funcionamiento es correcto aparte del problema del audio.

Reemplaze el IC AN17821A y el problema se soluciono aparentemente, ya habia sonido normalmente, lo tuve en prueba unas cuantas horas y trabajo ok.
Lo recogieron pero nuevamente el cliente me indica que se quedo "mudo".
Lo he revisado y nuevamente el IC AN17821A se ha dañado, los 5v del pin 5 no se miden, y cuando desconecto ese pin como la primera vez aparecen, es decir nuevamente se ha cruzado el IC en esa parte.

Agradesco sus comentarios y sugerencia sobre esta falla.


 
     

jcsan










 

El link de este tema es: http://www.dtforum.info/index.php?topic=112313.0
En línea

jcsan
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Marzo 21, 2015, 12:00:37
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!