gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
.: DTForuM.NET:. ahora es  ...::DTForuM.INFO::...
...:::La mayor Comunidad de intercambio de Información Técnica:::...
El de siempre, pero mejor !!
 
gfx gfx
gfx
555256 Mensajes en 137432 Temas por 50318 Usuarios - Dale la bienvenida a: videogames17 --- Principal --- Octubre 26, 2014, 03:59:28
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 50318
Anteriores: videogames17
Estadisticas
Total de Mensajes: 555256
Total de Temas: 137432
Conectados hoy: 114
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 1
Visitantes: 72
Total: 77
¿ Sabías que ... ?
En cada continente hay una ciudad llamada Roma.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: RETROPROYECTOR SONY KP-51WS510 (NO ENCIENDE)  (Leído 2911 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

EVARISTO25
Sr. Member
***

DT$ 65
Desconectado Desconectado

Profesión o Título: tecnico
País: mexico
Provincia: PUEBLA
Mensajes: 60



Actividad el último mes
0%
« Respuesta #3 en: Abril 09, 2012, 19:27:00 »

Ya checamos el b+ y sta correcto, ya logramos que encendiera pero sigue quemando el feq Q8035!  "FQPF12P20" Teníamos problemas de  convergencia pero ya los resolvimos, ahora el televisor trabaja  bien, tiene imagen  buena  audio y todo, pero el fet se calienta demasiado a tal grado de que se quema, revisando el manual, encontramos que el transistor horizontal esta cambiado de numeración, pues tiene un d1880 y al parecer esta allí nuestro problema porque lleva un c5778 que obvio es mucho mayor en sus valores, nuevamente vamos a comprar repuestos, y vamos a probar, mantendremos informados y disculpen por la tardanza en responder!! 

El link de este tema es: http://www.dtforum.info/index.php?topic=125355.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
MAGNUM
Moderador Global - Representante de DTForuM en Costa Rica
******

DT$ 1604
Desconectado Desconectado

Edad: 36
Ubicación: * San José * * Costa Rica *
Profesión o Título: Técnico en Electrónica
País: Costa Rica
Provincia: San José
Mensajes: 2107



Actividad el último mes
64%

Saludos desde Costa Rica, pura vida mae!!!

« Respuesta #2 en: Marzo 12, 2012, 22:05:20 »

Ah por cierto le adjunto la hoja de dianóstico, puede ayudarle como guía.
El manual está en el foro:
http://www.dtforum.info/index.php?topic=1724.0

El link de este tema es: http://www.dtforum.info/index.php?topic=125355.0

* Self diagnostic.pdf (57.23 KB - descargado 10 veces.)
« Última modificación: Marzo 12, 2012, 22:07:49 por MAGNUM » En línea

¡La Vida es un infinito aprendizaje y cada día aprendemos algo nuevo!

RECUERDE QUE PUEDE IR A:

                                                                                               
MAGNUM
Moderador Global - Representante de DTForuM en Costa Rica
******

DT$ 1604
Desconectado Desconectado

Edad: 36
Ubicación: * San José * * Costa Rica *
Profesión o Título: Técnico en Electrónica
País: Costa Rica
Provincia: San José
Mensajes: 2107



Actividad el último mes
64%

Saludos desde Costa Rica, pura vida mae!!!

« Respuesta #1 en: Marzo 12, 2012, 22:00:18 »

Buenas amigo!

Primero que todo es importante que suministres más información acerca del aparato y de las mediciones que ha realizado, tales como B+, pues esos aparatos son algo caprichosos, pero creo que con un poco más de información es más fácil tratar de ayudarte, saludos!

El link de este tema es: http://www.dtforum.info/index.php?topic=125355.0
En línea

¡La Vida es un infinito aprendizaje y cada día aprendemos algo nuevo!

RECUERDE QUE PUEDE IR A:

                                                                                               
EVARISTO25
Sr. Member
***

DT$ 65
Desconectado Desconectado

Profesión o Título: tecnico
País: mexico
Provincia: PUEBLA
Mensajes: 60



Actividad el último mes
0%
« en: Marzo 12, 2012, 21:06:54 »

En un principio se encontro el transistor de salida horizontal en corto, junto con el fet q8035 tambien en corto!!  se cambiaron y al dar la orden de power  solo intenta encender pero  destella  5 veces el led!! y nada de brillo ni audio, espero puedan ayudarme con esto, cualquier comentario estaremos agradecidos!!

El link de este tema es: http://www.dtforum.info/index.php?topic=125355.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Octubre 24, 2014, 17:16:26
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!