gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Para buscar por nombres de archivos, presiona el botón igual a éste   que está en el menú de arriba
 
gfx gfx
gfx
555071 Mensajes en 137358 Temas por 50188 Usuarios - Dale la bienvenida a: xshadowraziel --- Principal --- Octubre 22, 2014, 20:01:12
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 50188
Anteriores: xshadowraziel
Estadisticas
Total de Mensajes: 555071
Total de Temas: 137358
Conectados hoy: 161
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 14
Visitantes: 90
Total: 111
¿ Sabías que ... ?
El Vaticano es el país más pequeño del mundo, con 0.44 kilómetro cuadrado.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: BLU RAY SONY BDP-S270 NO ENCIENDE LEYENDA (WAIT)  (Leído 3699 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

anmollpt
Miembro PREMIUM
*

DT$ 1801
Desconectado Desconectado

Edad: 54
Ubicación: India
Profesión o Título: tecnico electronico
País: India
Mensajes: 492



Actividad el último mes
29%

« Respuesta #3 en: Agosto 11, 2012, 02:22:24 »

Lo sentimos, no he reparar cualquier BDP. Para resolver este tipo de falla, y la necesidad de BDP. y yo no lo tienen.

Ha tratar con la actualización del firmware?

Saludos.


El link de este tema es: http://www.dtforum.info/index.php?topic=129775.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
GERMAN 1904
GOLD MEMBER
*

DT$ 324
Desconectado Desconectado

Edad: 49
Ubicación: MIAMI FL
Profesión o Título: Tecnico en Electronica
País: USA
Provincia: MIAMI
Mensajes: 286



Actividad el último mes
8%
« Respuesta #2 en: Agosto 10, 2012, 23:15:25 »

Hola colega Anmollpt, por responder tan rapido, ya estuve ojeando el Manual del Blu Ray, y me fui directamente al TROUBLESHOOTING, y exactamente en la pagina 98, me dice que si al conectar el aparato a la red de AC, despues de 10 segundos empieza a flashear intermitentemente la palabra WAIT en el display, lo primero que devo de hacer es encender ya sea Manual o con el control remoto, y que si no lo hace, lo que tengo dañado es el: FR BOARD FLOWSHART.

Me pregunto que es eso, o mas bien que seccion del aparato es ya que no la encuentro, te agradeceria mucho si me pudieras dar una ayudada si es que ya te toco esta falla, y de antemano muchas gracias por tu ayuda, saludos.

El link de este tema es: http://www.dtforum.info/index.php?topic=129775.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
anmollpt
Miembro PREMIUM
*

DT$ 1801
Desconectado Desconectado

Edad: 54
Ubicación: India
Profesión o Título: tecnico electronico
País: India
Mensajes: 492



Actividad el último mes
29%

« Respuesta #1 en: Agosto 10, 2012, 17:10:58 »

Esto le puede ayudar?

sony_bdp-bx37_s270_s370_s470_ver-1.4_sm  =  http://www.dtforum.info/index.php?action=dlattach;topic=12151.0;id=268610227


Saludos.

El link de este tema es: http://www.dtforum.info/index.php?topic=129775.0
« Última modificación: Septiembre 12, 2012, 19:33:34 por fantomas1948 » En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
GERMAN 1904
GOLD MEMBER
*

DT$ 324
Desconectado Desconectado

Edad: 49
Ubicación: MIAMI FL
Profesión o Título: Tecnico en Electronica
País: USA
Provincia: MIAMI
Mensajes: 286



Actividad el último mes
8%
« en: Agosto 10, 2012, 11:25:40 »

Hola colegas nuevamente solicitando su ayuda, tengo un Blu Ray Sony, el cual estaba funcionando perfectamente, el cliente dice que ayer cayo un rayo y todos los aparatos se apagaron, y que uando regreso la luz, todo funciono OK menos el Blu Ray, a la hora de conectarlo a la RED AC, aparece una leyenda de ( WAIT ) y nada mas, lo revise fisicamente, para ver si to tiene un capacitor reventado, y a simplevista todo se ve OK.

Les agradeceria un tip o alguna ayuda con mi problema, o si tienen el Manual, y asi poder revisar los voltages de la fuente, de antemano agradeco todo la ayuda que me pudieran brindar, saludos a todos.

El link de este tema es: http://www.dtforum.info/index.php?topic=129775.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 17:11:33
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!