gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Antes de pedir información, búsquela presionando el botón BUSCAR.
 
gfx gfx
gfx
568282 Mensajes en 141800 Temas por 41089 Usuarios - Dale la bienvenida a: Felipe0826 --- Principal --- Julio 31, 2015, 04:19:55
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 41089
Anteriores: Felipe0826
Estadisticas
Total de Mensajes: 568282
Total de Temas: 141800
Conectados hoy: 63
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 2
Visitantes: 34
Total: 40
¿ Sabías que ... ?
Las mujeres conforman más del 49% de la población del mundo.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: serie dorada- chasis mc-14k falla fuente de alimenetacion se cae + B  (Leído 2396 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

RICARDOAOCHOA
GOLD MEMBER
*

DT$ 523
Desconectado Desconectado

Edad: 0
Ubicación: argentina
Profesión o Título: TECNICO ELECTRONICO
País: ARGENTINA
Mensajes: 659



Actividad el último mes
0%

« Respuesta #1 en: Septiembre 14, 2012, 11:55:01 »

  Hola muchachos, por fin lo solucione, era algo impensado, pero bueno, este error lo cometi por utilizar un capacitor de 200 microfaradios por 160 volt de un chasis de un tv ultra-slim de 21 pulgadas, que estaba presupuestado, pero no aceptado, y tamapoco encendia, el chasis reparado vino con uno de los capas de 100 amicros por 160 volt inflados, y como no tenia en ese momento, saque el q estaba bueno y coloque  uno que valia por los dos tanques q lleva esta, parte secundaria de ala fuente, me tenia a mal traer,  bueno  como siempre digp al mejor cazador se le escapa la  liebre, moraleja comprar capacitores nuevos, no usar de chasis viejos  o nuevos.-
                                         Saludos cordiales Ricardo  Ochoa.-

El link de este tema es: http://www.dtforum.info/index.php?topic=130739.0
En línea

para llegar a la perfeccion hay que trabajar duro dia a dia.-
RICARDOAOCHOA
GOLD MEMBER
*

DT$ 523
Desconectado Desconectado

Edad: 0
Ubicación: argentina
Profesión o Título: TECNICO ELECTRONICO
País: ARGENTINA
Mensajes: 659



Actividad el último mes
0%

« en: Septiembre 12, 2012, 11:01:58 »

                                         Hola colegas, si bien hace mucho q estoy en el foro, ultimamente, no estaba reparando mucho, como antes, y ahora me ingreso  este tv con un chasis tradicional, pero realmente me esta matando, realize , lo basico, y no sale, la fuente , en si, funciona  a medias , es como que en vacio sin carga  tenemos en el secundario +b 120, y al cargar con una lampara  se caen a 80 volt,  desvinculado el horizontal y sinto , ya que de +b a traves de una r se alimenta sinto.-

                                        Lo que yo sospecho es que cuandp la fuente pide corriente se cae, y debo encontrar ese componente en el primario, pero trabaje en los componentes aledaños al tdaa 4601, y nada, todas las r , estan en valor, 270k , en pines 4 y 5 ,  pin 9 de tda tengo 16 volt, ademas, en el momento que cargo la fuentea, no existe , variacion alguna  en el primario.-

                                         Ademas por si fuera poco , tengo un tv igual, y traslade  la mayoria de los componentes sospechosos, tda4601, tr principal, diodos zenner, diodos rapidos,  a la placa que falla y nada,  hace lo mismo  y los componentes  dudosos, fueron a  la placa q funciona , y arranca siempre, llegue a cruzar el transformador chopper, y nada , se sigue cayendo el +b .-
 
                                        De este chasis, he reparado mas de 100 tv, cambiando  capas, resistencias de arranques abiertas,  y salen, lo basico.-, pero este me esta matando hace una semana,  tambien reemplaze , todos los diodos zenner y los otro 4 diodos que posee, la placa,  y la fuente se cae, revise pistas rotas o placa partida y nada.-
                                       
                                        Lo que me queda es anular los componentes que estan para que la fuente trabaje e n 110 volt de ac, y el termistor de arranque que recibe tension alterna, para polarizar el pin 9 del tda, pero ahi tengo tension y esta en valor 16 volt, ya que el que funciona tiene 17 volt , pero no creo que esa sea la solucion, debo encontrar el componente  que se fuga por corriente , pero ya reemplaze  casi todo, ahora tiene los componentes de la placa que esta funcionando, quizas  me confundi con algun valor de capacitor, y genera este error .-

                                       Bueno calculo, que algun colega ha pasado por esa falla  que no me deja dormir, espero su colaboracion, este caso es para un experimentado, que ha lidiado, bastante  con estos chasis.-
                                     
                                      Saludos cordiales Ricardo Ochoa.-                                           
                                             
 

El link de este tema es: http://www.dtforum.info/index.php?topic=130739.0
En línea

para llegar a la perfeccion hay que trabajar duro dia a dia.-
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Junio 26, 2015, 09:06:52
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!