gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Antes de pedir información, búsquela presionando el botón BUSCAR.
 
gfx gfx
gfx
556882 Mensajes en 137990 Temas por 44698 Usuarios - Dale la bienvenida a: manuuel92 --- Principal --- Noviembre 27, 2014, 18:46:45
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 44698
Anteriores: manuuel92
Estadisticas
Total de Mensajes: 556882
Total de Temas: 137990
Conectados hoy: 146
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 10
Visitantes: 93
Total: 110
¿ Sabías que ... ?
La música fue enviada a través de una línea telefónica por primera vez en 1876, el mismo año en que el teléfono fue inventado.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: tv irt ctk2195UPC audio distorcionado  (Leído 1493 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

lumo
SUPER MEMBER
*****

DT$ 57
Desconectado Desconectado

Profesión o Título: tec. electronico
País: chile
Mensajes: 183



Actividad el último mes
0%
« Respuesta #2 en: Octubre 14, 2013, 19:47:49 »

Hola  colega   apostaría   que   el LV1116N esta defectuoso,  ya  me paso  ese problema  con  dicho  integrado.  De  todas   maneras  no estaría  mal  descartarlo, revisa  si   el audio  en sus   entradas   es correcto,   si es  así   entonces   ya  tienes el   problema resuelto.
Ah    y una  cosa no  te  olvides  de los  falsos  contactos.

pienso que si es el lv1116n que esta malo ya que al pasar directamente la entrada que llegua a dichoso ci al ampli de audio este se escucha 100 %, lo  raro es que antes estaba bueno , lo otro no se donde conseguirlo aca en chile

saludos



El link de este tema es: http://www.dtforum.info/index.php?topic=140192.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
BLACKBIRD
GOLD MEMBER
*

DT$ 435
Desconectado Desconectado

Edad: 29
Ubicación: Lima - Perú
Profesión o Título: Técnico en Electrónica
País: Perú
Mensajes: 383



Actividad el último mes
0%
« Respuesta #1 en: Octubre 14, 2013, 19:10:55 »

Hola  colega   apostaría   que   el LV1116N esta defectuoso,  ya  me paso  ese problema  con  dicho  integrado.  De  todas   maneras  no estaría  mal  descartarlo, revisa  si   el audio  en sus   entradas   es correcto,   si es  así   entonces   ya  tienes el   problema resuelto.
Ah    y una  cosa no  te  olvides  de los  falsos  contactos.

El link de este tema es: http://www.dtforum.info/index.php?topic=140192.0
En línea

...GrAcIAS a dIOS....qE nO EXiSte dIOS...
lumo
SUPER MEMBER
*****

DT$ 57
Desconectado Desconectado

Profesión o Título: tec. electronico
País: chile
Mensajes: 183



Actividad el último mes
0%
« en: Octubre 14, 2013, 19:02:05 »

Hola amigos este tv me tiene loco, resulta que fui a realizar una reparacion a domicilio, este tv es de esos que trae el dvd integrado, y solo era el dvd que no habria ya que le faltaba la correa de goma, saque el dvd y deje el tv funcionando, a los 2 dias fui con el dvd  con la correo instalada, y resulta que al enceder el tv con el dvd instalado, no me dio mas el audio, siendo que conecte todo bien, al darle maximo al volumen se escucha 1 parlante y muy distorcionado, prove en diferentes funciones entrada de av en el menu del dvd y me hizo lo mismo, pense ovbio que era en ci de audio, hice un reemplazo porque el ic de audio no  encontre el original, el cual  es tda7263L x el tda7263 con sus correspondietes correciones y me hiso la misma falla, descartado el ci de audio injecte señal de un mp3 a ci de audio y amplifica bien,  me fije que lleva un procesador de audio antes del amplificador final es el lv1116n( es smd), medi los voltajes correspondiente e este ic y todo bien pero para salir bien de la duda saque este ci y puse un cable directo desde la pata 4 (este ci trabaja selecionado las diferentes entradas internamente tv/av/dvd) a la entra del ci de audio y el sonido arranco con el volumen al maximo pero si se escuchan los canales; ahora mi duda es como saber si realmente este ci esta malo o es la epron?
chasis es 5800-A3MD31-01

Micro:632 206 / M61250 (SMD)
Memoria: 24C08
Jungla: M37150MA (SMD)
Vertical: STV 9302A
Audio: TDA7263L
trans. Horiz. : D2499
Fuente: STR G5653
LV1116N (smd), LA72700 (smd) .

haber si em dan una ayudita

gracias



El link de este tema es: http://www.dtforum.info/index.php?topic=140192.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Hoy a las 14:50:59
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!