gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Realiza una DONACIÓN para el mantenimiento de la web y obtén DESCARGAS ILIMITADAS y acceso a TODA la INFO
 
gfx gfx
gfx
596629 Mensajes en 151723 Temas por 53884 Usuarios - Dale la bienvenida a: santiagoalbo --- Principal --- Noviembre 18, 2017, 12:58:49
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Cuenta digital
Usuarios
Total de Usuarios: 53884
Anteriores: santiagoalbo
Estadisticas
Total de Mensajes: 596629
Total de Temas: 151723
Conectados hoy: 108
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 4
Visitantes: 86
Total: 99
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
Facebook
Ir a la Fan Page de DTForum
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Ayuda con Un retroproyector LG modelo RU-60SZ30  (Leído 756 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

Antares007
Miembro PREMIUM
*

DT$ 101
Desconectado Desconectado

Profesión o Título: Ing. Electronica
País: Mexico
Mensajes: 107



Actividad el último mes
0%
« en: Mayo 23, 2016, 20:44:39 »

Hola a Todos.
Tengo en el banco de trabajo una pantalla LG modelo RU-60SZ30, la cual al encenderla, la lampara enciende solo como segundo y medio y la fuente se bloquea. ya probe la fuente por separado y genera correctamente todos sus voltajes. La Lampara se ve que es nueva o con muy poco uso.
A la balastra si le llegan sus 380V que indica el manual de servicio. En los leds indicadores no hay error de calentamiento.
Simplemente al darle power, comienza a parpadear en color naranja, que es indicacion de que esta encendiendo, la lampara solo enciende un segundo y medio mas o menos y se desactiva el relay. El led vuelve a color rojo que indica que esta en Standby. Presiones power y otra vez lo mismo.
Por la ayuda que me puedan brindar, de antemano les agradezco mucho.

Miguel.

El link de este tema es: http://www.dtforum.info/index.php?topic=156477.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Octubre 12, 2017, 18:32:17
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!