gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
..:: 2005- 2006- 2007- 2008- 2009-2010- 2011- 2012- 2013- 2014- 2015- 2016- 2017-2018 ::..
 
gfx gfx
gfx
602679 Mensajes en 154067 Temas por 56760 Usuarios - Dale la bienvenida a: F6IVO --- Principal --- Julio 21, 2018, 18:27:35
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx

gfxgfx
 
CuentaDigital
Usuarios
Total de Usuarios: 56760
Anteriores: F6IVO
Estadisticas
Total de Mensajes: 602679
Total de Temas: 154067
Conectados hoy: 106
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 1
Visitantes: 82
Total: 90
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
KarmaLog



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

-no title-
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: JVC-LT32DA360. ENCIENDE LAS LAMPARAS. TENGO AUDIO NORMAL PERO NO TENGO VIDEO  (Leído 241 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

turbo
GOLD MEMBER
*

DT$ 659
Desconectado Desconectado

Edad: 43
Ubicación: cordoba
Profesión o Título: ing en sistemas UTN
País: argentina
Mensajes: 2078



Actividad el último mes
6%
« Respuesta #1 en: Octubre 13, 2017, 09:11:51 »

Primero que todo verificar el funcionamiento de la placa tcom de la alimentación y de las señales ldbs
Hay varios vídeos en la red de como medirlo.

El link de este tema es: https://www.dtforum.info/index.php?topic=162539.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
DTForuM
« Respuesta #1 en: Octubre 13, 2017, 09:11:51 »

 En línea
germancammertoni
Miembro PREMIUM
*

DT$ 1
Desconectado Desconectado

Profesión o Título: tecnico electronica
País: argentina
Provincia: cordoba
Mensajes: 8



Actividad el último mes
0%
« en: Octubre 07, 2017, 14:16:15 »

JVC-LT32DA360--      ENCIENDE LAS LAMPARAS. TENGO AUDIO NORMAL PERO NO TENGO VIDEO. PUEDE SER LA NAND FLASH? SI ALGUIEN SABE ALGO LE AGRADESCO

El link de este tema es: https://www.dtforum.info/index.php?topic=162539.0
« Última modificación: Octubre 07, 2017, 14:47:04 por viguerbo » En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
Ayer a las 16:23:53
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!