gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
...::DTForuM.INFO::...
...:::La mayor Comunidad de intercambio de Información Técnica:::...
El de siempre, pero mejor !!
 
gfx gfx
gfx
596635 Mensajes en 151726 Temas por 53898 Usuarios - Dale la bienvenida a: Gregvalty --- Principal --- Noviembre 18, 2017, 22:17:02
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Cuenta digital
Usuarios
Total de Usuarios: 53898
Anteriores: Gregvalty
Estadisticas
Total de Mensajes: 596635
Total de Temas: 151726
Conectados hoy: 108
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 3
Visitantes: 62
Total: 77
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
Facebook
Ir a la Fan Page de DTForum
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Falla TV. SHARP MOD. AQUOS LC-40LE830U  (Leído 37 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

FRANCISCO M.H.
Miembro PREMIUM
*

DT$ 378
Desconectado Desconectado

Profesión o Título: TEC. ELECTRONICO
País: MEXICO
Mensajes: 413



Actividad el último mes
6%
« en: Noviembre 15, 2017, 01:01:13 »

Colega CÈSAR CAMACHO ahora sìpor aquì molèstandolo por
una falla en este SHARP y como Usted està bien adentrado -
en estos equipos de esta marca es por eso que lo molesto.
Se trata de lo siguiente: El equipo tiene señal normal (audio
y video sin problema alguno), la falla original es por una fini
sima lìnea vertical de color verde como se indica en la FIG.1,
por lo que procedì a verificar el FLEX correspondiente,notàn
dose normal al igual que el conector donde va conectado, sin
suciedad alguna; por lo que procedì a reconectarlo nuevamen
te,y la falla se magnificò aùn màs, puès ahora aparece como
se indica en la FIG. 2.
Mì pregunta es la siguiente: puede ser problema del FLEX co
rrespondiente (lleva dos), o falso contacto en el conector , o
existe alguna otra posibilidad y asì se corrija lo de la lìnea --
verde?
Ya que tendrìa que proceder a retirar la regleta donde va el
conector y por lo que observo al parecer es complicado.
Espero sucomentario.
ATTE.
FRANCISCO M.H.


El link de este tema es: http://www.dtforum.info/index.php?topic=163109.0


* IMG_20171114_210250.jpg (620.89 KB, 1920x2560 - visto 1 veces.)
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Noviembre 15, 2017, 06:45:14
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!