gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfx
598352 Mensajes en 152366 Temas por 54665 Usuarios - Dale la bienvenida a: chrivi jhon --- Principal --- Enero 19, 2018, 16:26:51
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Cuenta digital
Usuarios
Total de Usuarios: 54665
Anteriores: chrivi jhon
Estadisticas
Total de Mensajes: 598352
Total de Temas: 152366
Conectados hoy: 104
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 7
Visitantes: 89
Total: 104
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
Facebook
Ir a la Fan Page de DTForum
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: sonda señal lvds duda circuito  (Leído 150 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

juliocesar471
Miembro PREMIUM
*

DT$ 404
Desconectado Desconectado

Profesión o Título: electronico
País: argentina
Provincia: buenos aires
Mensajes: 506



Actividad el último mes
39%
« Respuesta #2 en: Enero 04, 2018, 00:14:05 »

te agradesco muchisimo tu respuesta y la orientacion hacia mi consulta ahora ya se que es normal entonces que marque asi Okay  la voy a volver a armar de nuevo y a calibrarla con la punta de medir en corto       te mando DTs¡¡¡
te saludo colega ¡¡¡
 Buen Aporte

El link de este tema es: http://www.dtforum.info/index.php?topic=163648.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
JC
Miembro PREMIUM
*

DT$ 127
Desconectado Desconectado

Profesión o Título: electronica
País: uruguay
Mensajes: 177



Actividad el último mes
55%
« Respuesta #1 en: Enero 03, 2018, 19:19:10 »

Hola, yo tengo la misma y al ajustarla la primera vez en los 40mV mide lo mismo cortocircuitando la punta o no, supongo que el corto es para evitar que detecte alguna señal y facilitar el ajuste. Lo importante es que después detecte las señales, por ejemplo tocando la punta debe haber variación en el multimetro, lo que indica que funciona bien.
Saludos

El link de este tema es: http://www.dtforum.info/index.php?topic=163648.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
juliocesar471
Miembro PREMIUM
*

DT$ 404
Desconectado Desconectado

Profesión o Título: electronico
País: argentina
Provincia: buenos aires
Mensajes: 506



Actividad el último mes
39%
« en: Enero 03, 2018, 19:06:34 »

hola
les comento que construi una sonda para medir señales LVDS en las placa T-COM  y tengo el problema que no funciona y no se porque es Y bue... la arme tres veces para comprobar que estuvieran fallando los componentes y para comprobar la continuidad de todo el circuito , y esta todo bien pero no logro hacer funcoinar la sonda , tengo el problema que para poder usarla por primera vez hay qye cortocircuitar la punta de medicion con tierra o gnd pero yo ni bien la conecto a la pila ( mediante un switch claro) ya tengo voltaje (milivolts) o sea estando sin cortocircuitar y cortocircuitando es lo mismo agotado  alguien sabra cual es el o mi error??   
aca les dejo el diagrama de dicha zonda
muchas gracias

El link de este tema es: http://www.dtforum.info/index.php?topic=163648.0


* DIAGRAMA DE SONDA LVDS.jpg (162.45 KB, 1272x694 - visto 17 veces.)
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Enero 05, 2018, 21:39:55
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!