gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Para buscar por nombres de archivos, presiona el botón igual a éste   que está en el menú de abajo.
 
gfx gfx
gfx
602601 Mensajes en 154029 Temas por 56744 Usuarios - Dale la bienvenida a: pipiloco --- Principal --- Julio 19, 2018, 04:32:53
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx

gfxgfx
 
Cuenta digital
Usuarios
Total de Usuarios: 56744
Anteriores: pipiloco
Estadisticas
Total de Mensajes: 602601
Total de Temas: 154029
Conectados hoy: 95
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 1
Visitantes: 63
Total: 67
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: sonda señal lvds duda circuito  (Leído 836 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

juliocesar471
Miembro PREMIUM
*

DT$ 471
Desconectado Desconectado

Profesión o Título: electronico
País: argentina
Provincia: buenos aires
Mensajes: 607



Actividad el último mes
11%
« Respuesta #2 en: Enero 04, 2018, 00:14:05 »

te agradesco muchisimo tu respuesta y la orientacion hacia mi consulta ahora ya se que es normal entonces que marque asi Okay  la voy a volver a armar de nuevo y a calibrarla con la punta de medir en corto       te mando DTs¡¡¡
te saludo colega ¡¡¡
 Buen Aporte

El link de este tema es: https://www.dtforum.info/index.php?topic=163648.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
DTForuM
« Respuesta #2 en: Enero 04, 2018, 00:14:05 »

 En línea
JC
Miembro PREMIUM
*

DT$ 163
Desconectado Desconectado

Profesión o Título: electronica
País: uruguay
Mensajes: 234



Actividad el último mes
16%
« Respuesta #1 en: Enero 03, 2018, 19:19:10 »

Hola, yo tengo la misma y al ajustarla la primera vez en los 40mV mide lo mismo cortocircuitando la punta o no, supongo que el corto es para evitar que detecte alguna señal y facilitar el ajuste. Lo importante es que después detecte las señales, por ejemplo tocando la punta debe haber variación en el multimetro, lo que indica que funciona bien.
Saludos

El link de este tema es: https://www.dtforum.info/index.php?topic=163648.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
juliocesar471
Miembro PREMIUM
*

DT$ 471
Desconectado Desconectado

Profesión o Título: electronico
País: argentina
Provincia: buenos aires
Mensajes: 607



Actividad el último mes
11%
« en: Enero 03, 2018, 19:06:34 »

hola
les comento que construi una sonda para medir señales LVDS en las placa T-COM  y tengo el problema que no funciona y no se porque es Y bue... la arme tres veces para comprobar que estuvieran fallando los componentes y para comprobar la continuidad de todo el circuito , y esta todo bien pero no logro hacer funcoinar la sonda , tengo el problema que para poder usarla por primera vez hay qye cortocircuitar la punta de medicion con tierra o gnd pero yo ni bien la conecto a la pila ( mediante un switch claro) ya tengo voltaje (milivolts) o sea estando sin cortocircuitar y cortocircuitando es lo mismo agotado  alguien sabra cual es el o mi error??   
aca les dejo el diagrama de dicha zonda
muchas gracias

El link de este tema es: https://www.dtforum.info/index.php?topic=163648.0


* DIAGRAMA DE SONDA LVDS.jpg (162.45 KB, 1272x694 - visto 55 veces.)
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
Julio 17, 2018, 22:07:13
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!