gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfx
552824 Mensajes en 136581 Temas por 63093 Usuarios - Dale la bienvenida a: alonsox1000 --- Principal --- Septiembre 20, 2014, 12:59:13
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 63093
Anteriores: alonsox1000
Estadisticas
Total de Mensajes: 552824
Total de Temas: 136581
Conectados hoy: 126
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 11
Visitantes: 110
Total: 128
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Rayas verticales en plasma LG RZ-42PX11  (Leído 20578 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

magalz
Miembro PREMIUM
*

DT$ 61
Desconectado Desconectado

Profesión o Título: ingeniero
País: venezuela
Mensajes: 48



Actividad el último mes
0%
« Respuesta #9 en: Febrero 12, 2008, 23:31:24 »

En estos casos es algo complicado, porq siempre es bueno tener un kit de varias tarjetas para ir descartando las falla, con este tipo de linea debes revisar las tarjetas controladoras del bufer de datos, podria ser tambien la tarjeta de comversion digital, puede ser q el ic BGA es defectuoso, pero me inclino mas a que tienes el panel malo. te recomiendo que leas o bajes el tema que dice todo sobre plasma y lcd panasonic ally te aparecen fallas de este tipo en un tutorial, entiendo q el tuyo es LG, pero los pricipios son los mismos

saludos


El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
macrobio
Visitante
« Respuesta #8 en: Febrero 12, 2008, 12:09:27 »

La verdad es que todavía no he tenido tiempo de meterme con ella.

Ahora mismo estoy de albañiles y van para largo así que siento no poder ayudarte.

Un saludo

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea
cargrgon
Visitante
« Respuesta #7 en: Febrero 12, 2008, 04:35:06 »

Hola, yo tengo el mismo problema, tengo una 42px10 con las mismas rayas que adjunta el amigo macrobio, existe solucion?, ya has conseguido repararla?. gracias

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea
barco
Usuario Standard
*

DT$ 0
Desconectado Desconectado

Profesión o Título: reparación electrodomesticos electronicos
País: España
Mensajes: 2



Actividad el último mes
0%
« Respuesta #6 en: Diciembre 19, 2007, 13:53:26 »

Una sugerencia: Saca la cinta flexprint que lleva los drivers verticales y limpia sus contactos con alcohol. Igualmente, si es posible haz lo mismo con los contactos del conector y asegúrate de poner bien la cinta de nuevo en su lugar bien segura. Espero que te vaya bien. De todos modos, como indican otros compañeros, lamentandolo mucho los sintomas parecen indicar que la avería está en el mismo driver que forma parte del panel. Saludos.

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
macrobio
Visitante
« Respuesta #5 en: Diciembre 15, 2007, 19:42:49 »

 Gracias !!! lo miraré y ya os contaré algo.

Un saludo y felices fiestas.

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea
jp2007
Miembro PREMIUM
*

DT$ 103
Desconectado Desconectado

Ubicación: Santiago.
Profesión o Título: Técnico Electrónico
País: Chile
Mensajes: 187



Actividad el último mes
0%

« Respuesta #4 en: Diciembre 15, 2007, 19:32:06 »

Hola macrobio.

De acuerdo a las fotos que publicaste tu problema solamente podria estar en 2 partes.
La primera y mas esperanzadora,pero no la mas segura seria q tuvieras dañados algunos de los ic de la tarjeta driver de datos con ubicacion en el service manual como 205.
La segunda y menos esperanzadora pero la mas posible y cercana a la realidad seria que tuvieses dañados los ics driver que van montados en los flexibles del panel;osea que la falla fuese el panel PDP.

De acuerdo a mi experiencia con estos modelos de PDP es que en el 98% de los caos que vi esa falla era el panel.

Saludos y me comentas como te va.
JP.

P.D.:Adjunto foto con la falla

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0


* DSC01129.jpg (34.94 KB, 512x384 - visto 180 veces.)
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
macrobio
Visitante
« Respuesta #3 en: Diciembre 15, 2007, 16:18:46 »

Perdonar por la tardanza, pero ya he conseguido hacer las fotos y las he subido a: http://picasaweb.google.es/macrobio/FallasPantallaDePlasmaLG, espero que las pòdáis ver.

Un saludo y espero vuestra respuesta

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea
humberto5
GOLD MEMBER
*

DT$ 36
Desconectado Desconectado

Edad: 49
Ubicación: barranquilla
Profesión o Título: TECNICO ELECTRONICO
País: COLOMBIA
Mensajes: 340



Actividad el último mes
0%

« Respuesta #2 en: Noviembre 25, 2007, 12:32:08 »

hola macrobio , tuve un daño similar en un plasma samsung y el daño era la pantalla , los bufer de las colunas estaban fallando
y estos forman parte de la pantalla no son sustituibles , atte humberto5

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
jp2007
Miembro PREMIUM
*

DT$ 103
Desconectado Desconectado

Ubicación: Santiago.
Profesión o Título: Técnico Electrónico
País: Chile
Mensajes: 187



Actividad el último mes
0%

« Respuesta #1 en: Noviembre 09, 2007, 20:50:15 »

Hola colega

Podrias subir unas fotos con la falla?Huh?
Asi te podria ayudar un poco mas...

Saludos
JP

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
macrobio
Visitante
« en: Noviembre 09, 2007, 11:03:27 »

Hola compañe@s del foro.

Tengo un problema de rayas verticales en la pantalla de plasma LG RZ-42PX11. Os cuento.

Tiene líneas verticales fijas (algunas líneas tienen encendidos los tres fósforos) que no cambian con la imagen, Otras son iguales que las anteriores pero en determinadas imágenes cambian y se oscurecen, y por último tengo una línea roja, otra verde y otra azul en tres sitios distintos de la pantalla, que estas si se apagan (pero sólo en la parte baja de la imagen) al poner una imágen en negro.

Estas líneas le salieron a raíz de un traslado en coche de una vivienda a otra. He observado que la conexión del cable de cinta a la pantalla está negro, es decir, como si se hubieran abierto estas conexiones entre el electrodo trasero de la pantalla y el cable de cinta que lleva 4 multiplexores y que conecta esa franja de la pantalla a la placa de control.

Si me pudierais explicar o comentar por donde puedo meterle mano os lo agredecería eternamente, ya que mantengo una discusión con mi suegro acerca de que la líneas es una avería de la pantalla (por tener la conexión de la cinta abierta) o que sea una avería de la placa Y-SUS o Z-SUS (la placa de control aparentemente no tiene avería ya que la hemos medido a conciencia y todos los valores son idénticos).

Las líneas salen en la parte izquierda de la pantalla que corresponde con la segunda cinta (la primera línea roja) y la tercera cinta (esta es la que más líneas presenta pero tiene líneas que funcionan bien).

Espero vuestras noticias.  Gracias !!!

El link de este tema es: http://www.dtforum.info/index.php?topic=34454.0
En línea
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 15:57:55
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!