gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Antes de pedir información, búsquela presionando el botón BUSCAR.
 
gfx gfx
gfx
558168 Mensajes en 138427 Temas por 40760 Usuarios - Dale la bienvenida a: ret80s --- Principal --- Diciembre 21, 2014, 12:04:14
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 40760
Anteriores: ret80s
Estadisticas
Total de Mensajes: 558168
Total de Temas: 138427
Conectados hoy: 101
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 4
Visitantes: 76
Total: 87
¿ Sabías que ... ?
Nuestros ojos tienen el mismo tamaño desde nuestro nacimiento.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: service mode televisor sharp 20mu14w  (Leído 5776 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

telecolor
Visitante
« Respuesta #3 en: Agosto 13, 2010, 20:46:38 »

HOLA A TODOS, NECESITO QUE POR FAVOR ME COLABOREN, NECESITO EL NUMERO DE JUNGLA DEL TELEVISOR SHARP. MODELO:20MU14W EMSAMBLADO EN MEXICO.
MUCHAS GRACIAS A TODOS

El link de este tema es: http://www.dtforum.info/index.php?topic=44853.0
En línea
danvas
Visitante
« Respuesta #2 en: Abril 14, 2008, 20:12:40 »

hola a todos perdon por responder tan tarde, la falla en si que posee el televisor es que no hay ningun cambio cuando e conectado el cable coaxial sigue viendose la pantallita azul, pero si conecto una entrada de video y audio proveniente de un dvd,vhs... me dara imagen pero no sonido,tambien puedo entrar al menu y al modo service, por lo que he investigado parece la jungla, cuando toque con las puntas del tester en continuidad el pin51 y pin1 regreso el sonidoy parecia estar bien pero al soltarlo regresaba a como estaba, y bueno he buscado este integrado en la ciudad para remplazarlo pero no lo he encontrado, pero aun tengo dudas que si la falla es este integrado u otro elemento, si alguien me puede colaborar aclarandome esta duda se lo agradecere mucho.

El link de este tema es: http://www.dtforum.info/index.php?topic=44853.0
En línea
Fredy-colombia
Representante de DTForuM en Colombia
*

DT$ 788
Desconectado Desconectado

Edad: 47
Ubicación: Rionegro Antioquia Colombia
Profesión o Título: Tecnico Electronico
País: Colombia
Mensajes: 1164



Actividad el último mes
5%

« Respuesta #1 en: Marzo 12, 2008, 20:53:26 »

Hola
Tu mensaje es algo confuso, primero dices que el tv tine imagen y después que no tiene.
Por favor aclara un poco para ver cómo te guiamos.

El link de este tema es: http://www.dtforum.info/index.php?topic=44853.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
danvas
Visitante
« en: Marzo 12, 2008, 20:39:42 »

hola a todos
estoy buscando los datos del service mode del televisor sharp 20mu14w, no el de 20mu14 o alguien si me puede explicar por que el televisor no tiene audio pero si imagen, ademas no hay ningun cambio cuando se conecta la parabolica y peor por que no muestra imagen se queda en pantalla negra, si es el tuner como saber que esta fallando sin cambiarlo por otro.
gracias Okay

El link de este tema es: http://www.dtforum.info/index.php?topic=44853.0
En línea
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 09:36:44
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!