gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Hinchas de DTForuM..:: DTForuM.INFO ::..Hinchas de DTForuM
Punto de reunión de amantes de la electrónica.
 
gfx gfx
gfx
555555 Mensajes en 137553 Temas por 45953 Usuarios - Dale la bienvenida a: johan --- Principal --- Noviembre 01, 2014, 10:41:07
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 45953
Anteriores: johan
Estadisticas
Total de Mensajes: 555555
Total de Temas: 137553
Conectados hoy: 111
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 9
Visitantes: 94
Total: 111
¿ Sabías que ... ?
Una Braza es 1,8 Metros ( 6 pies ).


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: CT14F3 Sin audio  (Leído 2748 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

andress
Visitante
« Respuesta #3 en: Mayo 25, 2008, 18:35:51 »

 rastrea en el pin 44 del TDA 9377  (es la salida para el amplificador de audio) debe haber unos 3.3v, ojo con el zener DZ208, tambien puedes intentar recuperar el audio por modo de servicio:
 con el tv conectado, en stand by, mute-1-8-2-power,  para ingresar. l
luego , con CH- vas a OPTION, con VOL+ abres y si encuentras audio stereo (en el segundo item) cambias por audio mono. sales apagando el tv con el control remoto.
espero haberte ayudado. suerte amigo.

El link de este tema es: http://www.dtforum.info/index.php?topic=48895.0
En línea
Ariel W
GOLD MEMBER
*

DT$ 2216
Desconectado Desconectado

Edad: 46
Ubicación: Rio Colorado,Argentina.
Profesión o Título: Técnico en electrónica,E.E.T 2-Bahia blanca.E.T 1-OTTO KRAUSE
País: Argentina
Provincia: Rio Negro.
Mensajes: 2197



Actividad el último mes
1%

ADC ELECTRONICA

« Respuesta #2 en: Mayo 25, 2008, 17:48:21 »

Hola el ampli final de audio quizas lo tengas quemado.Si no obtuviste audio aun, segun el colega Patiño.

Saludos

El link de este tema es: http://www.dtforum.info/index.php?topic=48895.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Patiño
SUPER MEMBER
*****

DT$ 17
Desconectado Desconectado

Edad: 30
Ubicación: Ciudad Autónoma de Buenos Aires
Profesión o Título: Técnico Electrónico
País: Argentina
Mensajes: 165



Actividad el último mes
0%
« Respuesta #1 en: Mayo 01, 2008, 12:41:30 »

tenes sonido por a/v?
si tampoco tenes sonido por a/v te conviene levantar la entrada del amplificador e inyectar señal si asi tenes audio tenes que cambiar el jungla si no el ampli o el parlante
revisa los capacitores de acople y desacople
suerte
saludos


El link de este tema es: http://www.dtforum.info/index.php?topic=48895.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
claymore123
Visitante
« en: Abril 30, 2008, 14:47:38 »

Hola compañeros este tv llego a mi taller por que le había caído por la parte de atrás un vaso con jugo de guayaba, el tv estaba encendido en ese momento por supuesto dejo de funcionar lo revise y limpie las piezas que estaban afectadas posteriormente seque y procedí a encender el tv con la serie por si acaso, encendió bien pero esta sin audio rastreo pero no le encuentro la señal es un one chip (TDA9377PS/N2/AL1062) Y el ic de audio ES TDA 7266M cualquier ayuda la agradecería.

El link de este tema es: http://www.dtforum.info/index.php?topic=48895.0
En línea
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 10:27:42
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!