gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Hinchas de DTForuM...::: DTForuM.INFO :::... Hinchas de DTForuM
 
gfx gfx
gfx
555249 Mensajes en 137426 Temas por 50310 Usuarios - Dale la bienvenida a: Danito --- Principal --- Octubre 25, 2014, 22:00:52
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 50310
Anteriores: Danito
Estadisticas
Total de Mensajes: 555249
Total de Temas: 137426
Conectados hoy: 160
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 7
Visitantes: 115
Total: 132
¿ Sabías que ... ?
El agua caliente, se congela más rápidamente que el agua fría.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] 2  Todos Ir Abajo Imprimir
Autor Tema: mp3 sony serie nwd b103 y 105 se prende y apaga !aca solucion!  (Leído 46761 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

cuantico65
GOLD MEMBER
*

DT$ 536
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: peru
Provincia: arequipa
Mensajes: 639



Actividad el último mes
2%

En la vida recibimos lo que damos.....

« Respuesta #20 en: Septiembre 19, 2010, 17:56:07 »

Gracias por la ayuda y van Dt$ por ello,  Abrazos !!! Hinchas de DTForuM Gracias !!!

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

LUIS ALBERTO
xtremrex
Team Service VIP
GOLD MEMBER
*

DT$ 88
Desconectado Desconectado

Ubicación: Cbba-Bo
Profesión o Título: Tec.Electronico
País: Bolivia
Provincia: Cbba
Mensajes: 1274



Actividad el último mes
5%

Team Service C.E.I.T.

« Respuesta #19 en: Agosto 26, 2010, 18:42:33 »

Asi de facil se repara como pueden ver, solo que esto es casi de forma automatica, ahora  esto pueden hacerlo con marcas como philips,sony.etc etc,
Pero que pasa con los que no son de marcas conocidas? mas sencillo aun, pueden buscar enbase al numero de integrado que esta sobre la CPU o chip cuadrado el mas grande , y con la serie de la placa que lleva a un costado o debajo de la pantalla, de los mp4, buscan el FIRMWARE y la version exacta y lo pueden FIRMWARIZAR , restaurando sus funciones usando el mp3 playert tool o el  Mass Product Tool , que es el mas adecuado casi para la gran mayoria de estos equipos, Hinchas de DTForuM

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

SI QUIERES CONOCER EL PASADO ... ENTONCES MIRA TU PRESENTE QUE ES EL RESULTADO.
SI QUIERES CONOCER TU FUTURO.....MIRA TU PRESENTE QUE ES LA CAUSA
[/font][/size]
chara
Member
**

DT$ 37
Desconectado Desconectado

Edad: 38
Ubicación: trujillo
Profesión o Título: tecnico electronico
País: peru
Mensajes: 36



Actividad el último mes
0%

« Respuesta #18 en: Junio 05, 2010, 00:28:51 »

hola a todos yo tenia mp3 sony nwd-b103f, que la pc lo reconocia com unidad de almacenamiento, lo pase el firmware version 1.3, lo desconectaba de la pc lo prendia queria arrancar( cargar) pero se apagaba, lo que hize es pasar la version 1.2 y despues la version 1.3 nevamente y gauuuu prendio totalmente ....

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
eugenio
GOLD MEMBER
*

DT$ 714
Desconectado Desconectado

Edad: 59
Ubicación: Santiago de Chile
Profesión o Título: Tecnico Electronico
País: Chile
Mensajes: 2641



Actividad el último mes
0%

No respondo a privados,ni por MP,ni por email .

« Respuesta #17 en: Abril 02, 2010, 14:26:55 »

tengo el NWD-B103F y ya hice de todo!! cuando pongo ejecutar no lo encuentra, aparece conectar dispositivo y no lo reconoce, el mp3 no prende, me lo olvide encendido y ya no prendio mas, lo deje en carga conectado a la pc toda una noche, pero no volvio a prender, me parece que hay que ponerlo al puerto usb con el play apretado pero no me dio resultado, cuestion que no lo reconoce nada, la pc, el estereo del auto, un dvd...y no puedo actualizar el firmware porque no lo reconoce conectado..que sera Huh que bronca, es una joyita que quiero muchoooo.... a ver amigos si alguien le da con el clavo...saludos HUGO de Mardel

               
        Tuve un problema similar,el pc no me reconocia el MP3 Sony,lo conecte a un pc que tenia que formatear y configurar; al comenzar la instalacion de parametros para formatear y particionar discos , me aparecio el MP3 como un disco mas ,pero sin formato establecido,como primera opcion elegi darle formato en FAT32 y prosegui con la instalacion normal en el disco de sistema.
     Al reiniciarse el PC despues de instalado windows,estaba instalado y reconocido tambien el PM3,debo aclarar que esto lo hice en forma accidental pues se me quedo puesto el MP3 en el pc que estaba configurando.
       Si no les queda claro, pues.....solo haganlo.


El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

Eugenio Farias
electronicafarias@gmail.comSantiago de Chile
No respondo a privados,ni por MP,ni por email sobre dudas o consultas respecto de temas tratados en el foro.
pronto
Miembro PREMIUM
*

DT$ 119
Desconectado Desconectado

Profesión o Título: tecnico
País: argentina
Mensajes: 174



Actividad el último mes
0%

« Respuesta #16 en: Noviembre 29, 2009, 12:55:07 »

tengo el NWD-B103F y ya hice de todo!! cuando pongo ejecutar no lo encuentra, aparece conectar dispositivo y no lo reconoce, el mp3 no prende, me lo olvide encendido y ya no prendio mas, lo deje en carga conectado a la pc toda una noche, pero no volvio a prender, me parece que hay que ponerlo al puerto usb con el play apretado pero no me dio resultado, cuestion que no lo reconoce nada, la pc, el estereo del auto, un dvd...y no puedo actualizar el firmware porque no lo reconoce conectado..que sera Huh que bronca, es una joyita que quiero muchoooo.... a ver amigos si alguien le da con el clavo...saludos HUGO de Mardel

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
eugenio
GOLD MEMBER
*

DT$ 714
Desconectado Desconectado

Edad: 59
Ubicación: Santiago de Chile
Profesión o Título: Tecnico Electronico
País: Chile
Mensajes: 2641



Actividad el último mes
0%

No respondo a privados,ni por MP,ni por email .

« Respuesta #15 en: Septiembre 24, 2009, 22:56:27 »

        Tuve un problema similar,el pc no me reconocia el MP3 Sony,lo conecte a un pc que tenia que formatear y configurar; al comenzar la instalacion de parametros para formatear y particionar discos , me aparecio el MP3 como un disco mas ,pero sin formato establecido,como primera opcion elegi darle formato en FAT32 y prosegui con la instalacion normal en el disco de sistema.
     Al reiniciarse el PC despues de instalado windows,estaba instalado y reconocido tambien el PM3,debo aclarar que esto lo hice en forma accidental pues se me quedo puesto el MP3 en el pc que estaba configurando.
       Si no les queda claro, pues.....solo haganlo.

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

Eugenio Farias
electronicafarias@gmail.comSantiago de Chile
No respondo a privados,ni por MP,ni por email sobre dudas o consultas respecto de temas tratados en el foro.
eugenio
GOLD MEMBER
*

DT$ 714
Desconectado Desconectado

Edad: 59
Ubicación: Santiago de Chile
Profesión o Título: Tecnico Electronico
País: Chile
Mensajes: 2641



Actividad el último mes
0%

No respondo a privados,ni por MP,ni por email .

« Respuesta #14 en: Junio 05, 2009, 23:12:03 »

           Que bien , me doy por satisfecho
                             te miro    Abrazos !!!   Fanático de DTForuM

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

Eugenio Farias
electronicafarias@gmail.comSantiago de Chile
No respondo a privados,ni por MP,ni por email sobre dudas o consultas respecto de temas tratados en el foro.
ManuelMandeb
GOLD MEMBER
*

DT$ 968
Desconectado Desconectado

Edad: 38
Ubicación: Wilde
Profesión o Título: Técnico en electrónica
País: Argentina
Mensajes: 1390



Actividad el último mes
0%
« Respuesta #13 en: Junio 05, 2009, 22:01:26 »

Bueno, cumplo en contar que el MP3 ha funcionado correctamente. Nuevamente agradezco la ayuda brindada

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
ManuelMandeb
GOLD MEMBER
*

DT$ 968
Desconectado Desconectado

Edad: 38
Ubicación: Wilde
Profesión o Título: Técnico en electrónica
País: Argentina
Mensajes: 1390



Actividad el último mes
0%
« Respuesta #12 en: Junio 05, 2009, 08:52:08 »

Bien Eugenio, gracias por el link. Había entrado ayer a la noche pero mi cabeza no dio para encontrar el update. Lo hice ahora (por la mañana) y aparentemente lo encontré. Luego comento como fue.

Va DT$

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
eugenio
GOLD MEMBER
*

DT$ 714
Desconectado Desconectado

Edad: 59
Ubicación: Santiago de Chile
Profesión o Título: Tecnico Electronico
País: Chile
Mensajes: 2641



Actividad el último mes
0%

No respondo a privados,ni por MP,ni por email .

« Respuesta #11 en: Junio 04, 2009, 23:58:28 »

amigo no tendras del mp3 walman NW-E013F  por favor  Por favor !!! ... Please !! Por favor !!! ... Please !!

        Tarde pero espero que le sirva a otros
 http://esupport.sony.com/LA/perl/swu-list.pl?mdl=NWE013F

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

Eugenio Farias
electronicafarias@gmail.comSantiago de Chile
No respondo a privados,ni por MP,ni por email sobre dudas o consultas respecto de temas tratados en el foro.
eugenio
GOLD MEMBER
*

DT$ 714
Desconectado Desconectado

Edad: 59
Ubicación: Santiago de Chile
Profesión o Título: Tecnico Electronico
País: Chile
Mensajes: 2641



Actividad el último mes
0%

No respondo a privados,ni por MP,ni por email .

« Respuesta #10 en: Junio 04, 2009, 23:49:34 »

       Colega pincha aqui y elige tu modelo exacto.
 http://esupport.sony.com/LA/perl/model-home.pl?mdl=NWZB105F&LOC=3

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

Eugenio Farias
electronicafarias@gmail.comSantiago de Chile
No respondo a privados,ni por MP,ni por email sobre dudas o consultas respecto de temas tratados en el foro.
ManuelMandeb
GOLD MEMBER
*

DT$ 968
Desconectado Desconectado

Edad: 38
Ubicación: Wilde
Profesión o Título: Técnico en electrónica
País: Argentina
Mensajes: 1390



Actividad el último mes
0%
« Respuesta #9 en: Junio 04, 2009, 14:25:51 »

Buenas gente. Mi hermano tiene un MP3 Sony NWZ-B105 y veo en el título que este update sirve para la serie NWD. ¿Alguien sabe si sirve para el NWZ?.

El problema es el que comentan aquí. Trato de encender el equipo pero al cabo de un segundo (sólo se llega a leer Walkman) se apaga. Al conectarlo a la PC todo funciona bien.

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
eugenio
GOLD MEMBER
*

DT$ 714
Desconectado Desconectado

Edad: 59
Ubicación: Santiago de Chile
Profesión o Título: Tecnico Electronico
País: Chile
Mensajes: 2641



Actividad el último mes
0%

No respondo a privados,ni por MP,ni por email .

« Respuesta #8 en: Mayo 05, 2009, 23:56:06 »

          Aqui tenemos instrucciones mas precisas
           http://esupport.sony.com/perl/swu-download.pl?upd_id=4176&mdl=NWDB103

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

Eugenio Farias
electronicafarias@gmail.comSantiago de Chile
No respondo a privados,ni por MP,ni por email sobre dudas o consultas respecto de temas tratados en el foro.
xtremrex
Team Service VIP
GOLD MEMBER
*

DT$ 88
Desconectado Desconectado

Ubicación: Cbba-Bo
Profesión o Título: Tec.Electronico
País: Bolivia
Provincia: Cbba
Mensajes: 1274



Actividad el último mes
5%

Team Service C.E.I.T.

« Respuesta #7 en: Marzo 14, 2009, 17:29:26 »

En estos equipos , la gran mayoria de las grandes marcas como sony , philips etc tienen su site de soporte , donde tienen que buscar el modelo y la capacidad que tenga ya sea de 256 megas o 1 giga o superiores, una vez bajado tienen que presionar la tecla play en algunos modelos el menu,etc etc, luego esto hace que el soft detecte el equipo para poder actualizar  o reparar con el firmware del modelo en cuestion, luego de  eso podra ser reparado, y cuando no lo detecta si o si tienen que recalentar muy suavemente los componentes, ahi tendran la posibilidad de poder repararlos, algunos integrados bga , reaccionan con la estimulacion de temperatura, reseteandose por asi decirlo, y no precisamente por tener  una mala soldadura, espero les sirva el dato amigos

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea

SI QUIERES CONOCER EL PASADO ... ENTONCES MIRA TU PRESENTE QUE ES EL RESULTADO.
SI QUIERES CONOCER TU FUTURO.....MIRA TU PRESENTE QUE ES LA CAUSA
[/font][/size]
killer_car
Visitante
« Respuesta #6 en: Febrero 17, 2009, 15:35:23 »

espero que puedan ayudarme, soy nuevo en el foro y al parecer esta muy bueno


hace un tiempo soi dueño de un mp3 sony nwd b103f, y hace una semana empezo con problemas, lamentablemente el perido de garantia ya paso =(....el problema era que comenzaba a reproducir y de repente de la nada se apagaba solo, luego yo queria prenderlo y se pagaba, ni siquiera duraba dos segundos, se prendia y apagaba...mi hermano me dijo que era un problema de firmware, lo actualice de la version 1.1 a la version 1.3 y funciono bien por unos momentos, hasta que volvio a ocurrir lo mismo...

lo conecte de nuevo al computador y le actualice de nuevo la firmware, pensando en que quizas la puse mal y desde ahi el mp3 no prende ni lo reconoce el pc, solo sale algo de CLASE DE RECUPERACION DEL REPRODUCTOR y algo de SIGMATEL 3600...

no se que puedo hacer para que el mp3 vuelva a reproducir musica y que el pc lo reconozca, ojala ustedes me ayuden a hacer algo poq no se que puedo hacer estoi asustado si quizas este mp3 se ehco a perder o que


por favor ayuda

de antemano muchas gracias Hinchas de DTForuM

El link de este tema es: http://www.dtforum.info/index.php?topic=52968.0
En línea
gfx
Páginas: [1] 2  Todos Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Octubre 21, 2014, 06:25:44
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!