gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
.: DTForuM.NET:. ahora es  ...::DTForuM.INFO::...
...:::La mayor Comunidad de intercambio de Información Técnica:::...
El de siempre, pero mejor !!
 
gfx gfx
gfx
561318 Mensajes en 139532 Temas por 39112 Usuarios - Dale la bienvenida a: ektnet --- Principal --- Febrero 28, 2015, 17:47:05
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 39112
Anteriores: ektnet
Estadisticas
Total de Mensajes: 561318
Total de Temas: 139532
Conectados hoy: 139
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 10
Visitantes: 99
Total: 115
¿ Sabías que ... ?
Nuestros ojos tienen el mismo tamaño desde nuestro nacimiento.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: AUDIO CON RUIDO EN PHILCO 20MS6  (Leído 2801 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

jarque
Miembro PREMIUM
*

DT$ 103
Desconectado Desconectado

Ubicación: JUJUY-ARGENTINA
Mensajes: 122



Actividad el último mes
1%

« Respuesta #3 en: Enero 11, 2009, 20:55:31 »

gracias colega,efectivamente esos transistores estaban en fuga a pesar de que median bien.Los cambie y se fue el ruido...GRACIAS... Gracias !!!

El link de este tema es: http://www.dtforum.info/index.php?topic=60254.0
En línea

Sueña, ríe y sé constante.
ELECTRONICA_Crack
GOLD MEMBER
*

DT$ 912
Desconectado Desconectado

Profesión o Título: Tecnico Electronico
País: Argentina
Provincia: Tucuman
Mensajes: 1212



Actividad el último mes
8%

Pablo

« Respuesta #2 en: Enero 08, 2009, 12:48:23 »

Este TV lleva el sistema darlington (dos transistores en cascada), ambos con capacitores y diodos para polarizarlos, Revisalos, de seguramente estan con fugas


 Abrazos !!! Abrazos !!! Abrazos !!! Abrazos !!!

El link de este tema es: http://www.dtforum.info/index.php?topic=60254.0
En línea

Tucuman - Argentina
Carlos Qu
Visitante
« Respuesta #1 en: Septiembre 11, 2008, 12:05:46 »

Como es la salida de audio? porque yo tengo el 20AV49, pero podes ir viendo los capacitores de acoplamiento

El link de este tema es: http://www.dtforum.info/index.php?topic=60254.0
En línea
jarque
Miembro PREMIUM
*

DT$ 103
Desconectado Desconectado

Ubicación: JUJUY-ARGENTINA
Mensajes: 122



Actividad el último mes
1%

« en: Septiembre 11, 2008, 11:03:14 »

COLEGAS ESTE TV PHILCO MOD. 20MS6 TIENE AUDIO PERO CON RUIDO BLANCO.NO TENGO MUCHA EXPERINCIA EN TV Y SI ME PUDIERAN SUGERIR ALGO POR FAVOR.GRACIAS

El link de este tema es: http://www.dtforum.info/index.php?topic=60254.0
En línea

Sueña, ríe y sé constante.
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Hoy a las 12:22:58
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!