gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Antes de pedir información, búsquela presionando el botón BUSCAR.
 
gfx gfx
gfx
584301 Mensajes en 146941 Temas por 48920 Usuarios - Dale la bienvenida a: gop --- Principal --- Septiembre 27, 2016, 12:30:49
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Interés General
Cuenta digital
Usuarios
Total de Usuarios: 48920
Anteriores: gop
Estadisticas
Total de Mensajes: 584301
Total de Temas: 146941
Conectados hoy: 88
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 4
Visitantes: 62
Total: 72
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Tu numero de Usuario
Tu número de usuario es: 0
Facebook
Ir a la Fan Page de DTForum
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: PROBLEMA con SONY CFD-S03CP  (Leído 7731 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

xose
Usuario Standard
*

DT$ 1
Desconectado Desconectado

Profesión o Título: Ingeniero en electrónica
País: Argentina
Mensajes: 1



Actividad el último mes
0%
« Respuesta #3 en: Febrero 15, 2016, 19:22:13 »

La falla se presenta en la sección del cd, la radio y el cassette funciona perfectamente. El cd se reproduce, pero en el led indicador se nota que hay un exceso de consumo que pareceria ser un peroblema de fuente.
Esa falla la produce el motor de spindle (el que hace girar el cd) que tiene mas consumo del normal. Hay que cambiarlo y problema resuelto.

El link de este tema es: http://www.dtforum.info/index.php?topic=82962.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
djzonar
Visitante
« Respuesta #2 en: Abril 16, 2013, 20:31:23 »

hola tengo el mismo problema con la sony, el primer problema que comentaste he checado el voltaje en fuente y en la placa pero estan normales, me podrias decir porfavor como solucionaste el problema, de antemano muchas gracias

El link de este tema es: http://www.dtforum.info/index.php?topic=82962.0
En línea
Doctor Ameth
SUPER MEMBER
*****

DT$ 231
Desconectado Desconectado

Edad: 46
Ubicación: Santa Marta, Magdalena-Colombia
Profesión o Título: tecnico en electronica
País: colombia
Mensajes: 191



Actividad el último mes
0%

« Respuesta #1 en: Agosto 12, 2009, 23:58:12 »

Nuevamente solicito ayuda con esta falla bastante rara en radio grabadrora sony, a ver quien me da una mano para resolver este problema alguna idea o sugerencia la falla es mas o menos como la que describio torresque pero a mi no me da resultado aqui dejo el link para que tengan una idea

http://www.dtforum.info/index.php?topic=25123.msg268503977;highlight=caso+de+reparacion+csd#msg268503977


gracias, garik 48

El link de este tema es: http://www.dtforum.info/index.php?topic=82962.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Doctor Ameth
SUPER MEMBER
*****

DT$ 231
Desconectado Desconectado

Edad: 46
Ubicación: Santa Marta, Magdalena-Colombia
Profesión o Título: tecnico en electronica
País: colombia
Mensajes: 191



Actividad el último mes
0%

« en: Agosto 12, 2009, 16:30:14 »

HOLAamigos estoy necesitando ayuda con dos radiograbadoras SONY modelo CFD-S03CP

la primera tiene el siguiente problema que al encender deberia funcionar el reproductor de cd, pero al darle power intenta encender y se apaga enseguida. pero las funciones de radio y tape si salen y no se apaga funciona el radio normal.sube y baja volumen cambia las estaciones de radio ok.

la segunda funciona normal en todo cd, tuner y tape pero el problema es que no funciona la placa del reproductor del cd, los motores no se mueven para nada y el lente menos  tambien se queda quieto, esta como quien dice muerta esta parte del  aparato. es decir en la funcion CD muestra la rutina en el display reading y despues dice NO DISC.


revise en ambas Q 959 , Q 958 Y Q 957 incluso intecambie estos transistores para ver resultados y nada la primera grabadora no quiere dar la funcion de CD y la segunda como repito no funciona la placa de servo y procesdor del reproductor del cd

tambien intecambie las placas de CD pero hay una que al conectarla se  apaga la grabadora .


agradezco a cualquie compañero su colaboraion , alguna idea de cual puede ser estas fallas

gracias por su atencion garik 48



El link de este tema es: http://www.dtforum.info/index.php?topic=82962.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Hoy a las 01:24:41
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!