gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Realiza una DONACIÓN para el mantenimiento de la web y obtén DESCARGAS ILIMITADAS y acceso a TODA la INFO
 
gfx gfx
gfx
553600 Mensajes en 136848 Temas por 49404 Usuarios - Dale la bienvenida a: raflorezda --- Principal --- Octubre 01, 2014, 19:18:55
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 49404
Anteriores: raflorezda
Estadisticas
Total de Mensajes: 553600
Total de Temas: 136848
Conectados hoy: 165
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 13
Visitantes: 97
Total: 117
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Falla de audio en Televisor Samsung CL29D8W SVC Model CL29D8W7X/XAP  (Leído 5629 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

carlosamaya
GOLD MEMBER
*

DT$ 419
Desconectado Desconectado

Ubicación: TEGUCIGALPA
Profesión o Título: TECNICO
País: HONDURAS
Mensajes: 409



Actividad el último mes
4%

« Respuesta #6 en: Agosto 25, 2009, 04:59:38 »

saludos juxan aca en mi pais cuando no encontramos los repuestos aunque te paresca.... alocado.... lo que hacemos es sacar el ic malo lo sumerges en una tazita de agua al tiempo lo dejas por 5 minutos lo secas que no quede residuos de humedad yo uso un ventilador comun y lo colocas de nuevo estare pendiente  (este truco me lo enzeño un tecnico japones) y me a funcionado...no me pidas explicarlo porque no lo podria asumo que al meterlo al agua se reset

El link de este tema es: http://www.dtforum.info/index.php?topic=83590.0
En línea

EL QUE NO VIVE PARA SERVIR...NO SIRVE PARA VIVIR
juxan
Miembro PREMIUM
*

DT$ 168
Desconectado Desconectado

Edad: 49
Ubicación: Puerto la Cruz. Anzoategui.
Profesión o Título: Tecnico Electronica
País: Venezuela
Mensajes: 113



Actividad el último mes
0%

« Respuesta #5 en: Agosto 24, 2009, 16:13:31 »

   Gracias carlosamaya por responder, pero las opciones de este tv son muy diferentes a las del tv que subiste. Yo subí una foto de las opciones del tv con el problema de audio.
   Si me parece que es una falla del multiprocesador de audio lo malo es que no tengo otro para hacer la prueba y no he logrado conseguir uno en las tiendas de electrónica. Gracias.

 Abrazos !!!

El link de este tema es: http://www.dtforum.info/index.php?topic=83590.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
carlosamaya
GOLD MEMBER
*

DT$ 419
Desconectado Desconectado

Ubicación: TEGUCIGALPA
Profesión o Título: TECNICO
País: HONDURAS
Mensajes: 409



Actividad el último mes
4%

« Respuesta #4 en: Agosto 23, 2009, 08:41:40 »

hola compañero deverias considerar la posibilidad del multiplexor dañado MSP, pues me parece que software no es.

juxan espero esto ayude en algo


El link de este tema es: http://www.dtforum.info/index.php?topic=83590.0

* samsung_TV_CT501F_%20 NO_SOUND.pdf (273.5 KB - descargado 38 veces.)
« Última modificación: Agosto 23, 2009, 08:51:05 por carlosamaya » En línea

EL QUE NO VIVE PARA SERVIR...NO SIRVE PARA VIVIR
123JMB
Miembro PREMIUM
*

DT$ 208
Desconectado Desconectado

Profesión o Título: tecnico en electronica
País: mexico
Provincia: d.f
Mensajes: 224



Actividad el último mes
6%
« Respuesta #3 en: Agosto 23, 2009, 02:02:51 »

hola compañero deverias considerar la posibilidad del multiplexor dañado MSP, pues me parece que software no es.

El link de este tema es: http://www.dtforum.info/index.php?topic=83590.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
juxan
Miembro PREMIUM
*

DT$ 168
Desconectado Desconectado

Edad: 49
Ubicación: Puerto la Cruz. Anzoategui.
Profesión o Título: Tecnico Electronica
País: Venezuela
Mensajes: 113



Actividad el último mes
0%

« Respuesta #2 en: Agosto 22, 2009, 09:30:09 »

La option 5 solo tiene 3 valores: 1RCA.    2RCA.    2RCA + S. Con ninguno de los tres valores funciona. Gracias por responder. Saludos.

El link de este tema es: http://www.dtforum.info/index.php?topic=83590.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
123JMB
Miembro PREMIUM
*

DT$ 208
Desconectado Desconectado

Profesión o Título: tecnico en electronica
País: mexico
Provincia: d.f
Mensajes: 224



Actividad el último mes
6%
« Respuesta #1 en: Agosto 22, 2009, 01:37:08 »

hola indudablente este problema es de programacion de software ciertamente en los opcionales pero esto es modificando el opcional 5 dependiendo las entradas que tenga tu equipo, modificando este parametro casi estoy seguro que se corrige tu problema pues yo e solucionado varias asi. checa y reporta.   

El link de este tema es: http://www.dtforum.info/index.php?topic=83590.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
juxan
Miembro PREMIUM
*

DT$ 168
Desconectado Desconectado

Edad: 49
Ubicación: Puerto la Cruz. Anzoategui.
Profesión o Título: Tecnico Electronica
País: Venezuela
Mensajes: 113



Actividad el último mes
0%

« en: Agosto 21, 2009, 20:52:15 »

   Saludos a todos los colegas del foro, la consulta es la siguiente:  tengo en el taller un televisor Samsung pantalla convencional modelo CL29D8W SVC Model CL29D8W7X/XAP. El problema es que no tiene audio y las teclas de funciones presentan un retardo cuando pulso algunas de las teclas hay que esperar como un segundo para que ejecute la función deseada. Revise casi todos los post que hay de este chassis y no logro encontrar alg. un indicio de la falla.
   Cosas que he hecho: si entro en el modo de servicio voy a option en la option  3. Sound   Stereo. Lo cambio a mono, el teclado funciona perfectamente, pero no tiene audio, cuando esta en mono le paso el dedo por la salida y hace ruido. Pero en estéreo no suena al pasarle el dedo, la salida esta en mute. Remplace la eeprom y le di reset en el modo de servicio. Tampoco se oye.
   En la entrada del procesador de audio pin 47 hay señal la vi con el osciloscopio, pero en la salida no (Pines 24 y 25). Probé despegando la señal de clock y data tampoco se oye. Todos los voltajes están bien. Conseguí el manual exacto del tv los que están en el foro no son iguales, cualquier ayuda será bien recibida. Si alguien tiene el archivo de la eeprom se lo agradecería.
   Otra cosa que he notado es: la barra del volumen es de color rojo no se si esto será correcto. El televisor se ve perfectamente, se me olvidaba, tampoco tiene sonido por las entradas de audio y video.
   Este televisor no es pantalla plana, subo varias fotos que tome a ver si pueden ayudarme. Saludos.


El link de este tema es: http://www.dtforum.info/index.php?topic=83590.0


* jungle.jpg (159.44 KB, 640x480 - visto 51 veces.)

* Jungla_inferior.jpg (166.43 KB, 640x480 - visto 49 veces.)

* Microprocesador.jpg (160.42 KB, 640x480 - visto 49 veces.)

* Microprocesador_por_debajo.jpg (168.72 KB, 640x480 - visto 47 veces.)

* Procesador_de_audio.jpg (146.1 KB, 640x480 - visto 45 veces.)

* Procesador_audio_inferior.jpg (173.97 KB, 640x480 - visto 44 veces.)
* CL29D8W7XXAP.rar (4285.91 KB - descargado 23 veces.)

* Principal.jpg (118.04 KB, 640x480 - visto 41 veces.)

* Pantalla_Video_Adjust_1.jpg (119.6 KB, 640x480 - visto 43 veces.)

* Pantalla_Video_Adjust_2.jpg (112.64 KB, 640x480 - visto 40 veces.)

* Pantalla_Video_Adjust_3.jpg (115.71 KB, 640x480 - visto 38 veces.)

* Pantalla_Deflection.jpg (115.4 KB, 640x480 - visto 38 veces.)

* Pantalla_G2_Adjust.jpg (110.92 KB, 640x480 - visto 37 veces.)

* Pantalla_Option.jpg (120.57 KB, 640x480 - visto 39 veces.)

* Pantalla_Others.jpg (111.65 KB, 640x480 - visto 40 veces.)
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Hoy a las 13:10:37
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!