gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Realiza una DONACIÓN para el mantenimiento de la web y obtén DESCARGAS ILIMITADAS y acceso a TODA la INFO
 
gfx gfx
gfx
603361 Mensajes en 154330 Temas por 57176 Usuarios - Dale la bienvenida a: ElHolandes --- Principal --- Agosto 21, 2018, 21:04:51
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
DTForuM en Facebook
Ir al Facebook de DTForuM
Canjear DT$
Ver Operaciones DT$



Hazte Premium !!
Canjea tus DT$
AQUÍ
Usuarios
Total de Usuarios: 57176
Anteriores: ElHolandes
Estadisticas
Total de Mensajes: 603361
Total de Temas: 154330
Conectados hoy: 110
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 8
Visitantes: 62
Total: 70
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
CuentaDigital
Usuario Numero
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: 1 [2]  Todos Ir Abajo Imprimir
Autor Tema: TV Sony KV-21ME42/9, Chasis BA-4D no enciende  (Leído 13838 veces)

maldo
SUPER MEMBER
*****

DT$ 146
Desconectado Desconectado

Ubicación: Soledad - Atlántico
Profesión o Título: Técnico electrónico
País: Colombia
Mensajes: 216



Activity
0%
« Respuesta #2 en: Agosto 25, 2009, 10:41:22 »

Gracias colega, vamos a ver como me va y te comento.

El link de este tema es: https://www.dtforum.info/index.php?topic=83741.0




En línea

maldo, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
experto
GOLD MEMBER
*

DT$ 84
Desconectado Desconectado

Edad: 57
Ubicación: peru
Profesión o Título: tecnico electronico
País: peru
Mensajes: 301



Activity
0%

me agrada compartir mis experiencias tecnicas

« Respuesta #1 en: Agosto 25, 2009, 01:57:16 »

Saludos amigo te recomiendo trabajar primero la fuente desconectando la salida horizontal,aqui te dejo parte del diagrama ,espero sea claro ,si tienes alguna duda me avisas suerte
att
Mario

El link de este tema es: https://www.dtforum.info/index.php?topic=83741.0


* DIAGRAMA1 002.jpg (519.81 KB, 1696x2336 - visto 69 veces.)

* DIAGRAMA1 001.jpg (542.55 KB, 2224x1696 - visto 69 veces.)
« Última modificación: Agosto 25, 2009, 01:59:29 por experto » En línea

experto, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
maldo
SUPER MEMBER
*****

DT$ 146
Desconectado Desconectado

Ubicación: Soledad - Atlántico
Profesión o Título: Técnico electrónico
País: Colombia
Mensajes: 216



Activity
0%
« en: Agosto 25, 2009, 01:24:15 »

Estimados colegas, me llegó el TV Sony KV-21ME42/9, Chasis BA-4D el cual no enciende, al presionar el boton power, se activa el relevo que pone la AC a la fuente, rectifica y pone el voltaje DC hasta la entrada del regulador STR F6654 y el Transformador Chopper, pero la fuente no oscila porque no obtengo el Voltaje B+. Al contrario, a los pocos segundos se desactiva el relevo y cae el voltaje a 0 V. En estas condiciones el LED TIMER queda encendido con lapsos de 4 parpadeos cada 4 segundos mas o menos. No tengo plano, por lo que les agradezco me den pistas para tratar esta avería. De antemano, mil gracias.

El link de este tema es: https://www.dtforum.info/index.php?topic=83741.0
En línea

maldo, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
gfx
Páginas: 1 [2]  Todos Ir Arriba Imprimir 
gfx
Ir a:  
gfx gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!