gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfx
556906 Mensajes en 137998 Temas por 44715 Usuarios - Dale la bienvenida a: diiego.cantero --- Principal --- Noviembre 28, 2014, 05:22:17
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 44715
Anteriores: diiego.cantero
Estadisticas
Total de Mensajes: 556906
Total de Temas: 137998
Conectados hoy: 123
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 2
Visitantes: 68
Total: 77
¿ Sabías que ... ?
El placer que se siente al comer chocolate, es provocado por la anadamida, un neurotransmisor que solo es generado por el cerebro.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Ayuda con amplificador  (Leído 1396 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

Javierr
Visitante
« Respuesta #2 en: Octubre 18, 2011, 08:34:59 »

Gracias por responder tan pronto.
Si, si. La comparación la realice, inclusive comparando componente de la etapa en funcionamiento con componente de la etapa en desperfecto, y correspondían todos los valores. Llevó bastante tiempo eso jaja. La placa la limpie bien con alcohol isopropílico sacando todo resto de suciedad que tenía.
Voy a ver si puedo subir unas fotos e inclusive voy a fijarme en la marca y modelo del mismo.
Seguiré probando y voy a revisar más detenidamente. Hasta la próxima. Saludos

El link de este tema es: http://www.dtforum.info/index.php?topic=120946.0
En línea
guzman
Miembro PREMIUM
*

DT$ 21
Desconectado Desconectado

Edad: 57
Profesión o Título: Técnico electrónica
País: Uruguay
Mensajes: 26



Actividad el último mes
0%

« Respuesta #1 en: Octubre 18, 2011, 03:48:25 »

Deberías modestamente opino comparar la etapa que crees esta bien con la gemela que esta mal
Empezando desde la salida a la entrada de la parte que tiene acoplamientos de continua
Asta el condensador de acoplo incluso este puede que la ganancia de algunt Tr  sea mala o que alguna resistencia de realimentación este fuera de valor así como los C de énfasis
O quizá el ci. operacional  si lo tiene , algún PRE set  sucio de equilibrio o ganancia ,
A veces suciedad en el impreso  son ideas para que revises.
sin audio de entrada
con el mirando si hay recortes por mala alineacion de punto trabajo que mostrarian la polarizacion mala
esto grandes rasgos pues no dices que tipo de circuito manejas.-


El link de este tema es: http://www.dtforum.info/index.php?topic=120946.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Javierr
Visitante
« en: Octubre 18, 2011, 01:16:37 »

Amplificador tiene salida de continua por un canal
Hola gente del foro! Soy nuevo por aquí. Ojalá puedan ayudarme.
El tema es el siguiente: Tengo para reparar un amplificador marca "pichicho" (no recuerdo bien el nombre y no puedo fijarme ahora porque está en el trabajo) que lo que hace es tirar señal de continua una de las dos salidas, o sea un canal  Smiley
El aparato es de clase AB, con transistores 2SA1941 y su complementario 2SC5198. Todos los transistores están en funcionamiento, he medido resistencias de polarización, encontrando todo en orden. Tiene un relé que activaría la salidas de señal, pero no lo hace ya que tengo esa pequeña continua (o al menos estimo que es por eso que no se activa). El tema es que medí con un osciloscopio las salidas y un canal funciona y el otro no.
¿Alguno sabe qué componente puede ser el que esté provocando esa señal de continua?
Paso a detallar las mediciones que realicé y encontré en buen funcionamiento...
 1) Puentes de diodos.................. ok (fuera de la placa)
 2) Resistencias de polarización.... ok
 3) Transistores varios................. ok
 4) Capacitores (se ven bien)....... ok

Bueno, espero me puedan ayudar. Mil disculpas si no les puedo brindar mas datos sobre el modelo del equipo.
Saludos. Javierr

El link de este tema es: http://www.dtforum.info/index.php?topic=120946.0
En línea
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 10:01:55
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!