gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Realiza una DONACIÓN para el mantenimiento de la web y obtén DESCARGAS ILIMITADAS y acceso a TODA la INFO
 
gfx gfx
gfx
556771 Mensajes en 137942 Temas por 44630 Usuarios - Dale la bienvenida a: josemiguelperez --- Principal --- Noviembre 26, 2014, 01:55:17
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 44630
Anteriores: josemiguelperez
Estadisticas
Total de Mensajes: 556771
Total de Temas: 137942
Conectados hoy: 118
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 5
Visitantes: 72
Total: 84
¿ Sabías que ... ?
En cada continente hay una ciudad llamada Roma.


By: ..:: DTForuM ::..
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: AYUDA CON TV SAMSUNG NO ENCIENDE  (Leído 3008 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

Mario15
Miembro PREMIUM
*

DT$ 362
Desconectado Desconectado

Ubicación: Costa Rica
Profesión o Título: tecnico radio y Televisión
País: Costa Rica
Mensajes: 437



Actividad el último mes
2%

El señor es mi pastor nada me faltara.

« Respuesta #5 en: Marzo 13, 2010, 03:18:30 »

Comprobar estado del capacitor C402 con fuga o cortocircuito

El link de este tema es: http://www.dtforum.info/index.php?topic=94993.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
HEYGONZA
Sr. Member
***

DT$ 29
Desconectado Desconectado

Edad: 32
Profesión o Título: TECNICO ELECTRONICO
País: ARGENTINA
Provincia: BUENOS AIRES
Mensajes: 54



Actividad el último mes
0%

« Respuesta #4 en: Marzo 13, 2010, 01:18:45 »

HOLA CHEQUEA FISURA ENTRANSFORMADOR CHOPER EN LA PATA QUE VA AL OPTOACOPLADOR DEL LADO PRIMARIO

El link de este tema es: http://www.dtforum.info/index.php?topic=94993.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
electronica6681
Miembro PREMIUM
*

DT$ 232
Desconectado Desconectado

Profesión o Título: ELECTRONICO
País: PERU
Provincia: LIMA
Mensajes: 330



Actividad el último mes
5%
« Respuesta #3 en: Marzo 11, 2010, 00:41:44 »

SALUDOS COLEGA. CHEQUEA CRISTAL 12MHZ (MICRO)

El link de este tema es: http://www.dtforum.info/index.php?topic=94993.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
terriblepulento
SUPER MEMBER
*****

DT$ 129
Desconectado Desconectado

Ubicación: valparaiso
Profesión o Título: tecnico electronico
País: chile
Mensajes: 183



Actividad el último mes
0%
« Respuesta #2 en: Marzo 10, 2010, 14:36:51 »

revisa  un diodo zeners  en el secundario de  la fuente, saludos

El link de este tema es: http://www.dtforum.info/index.php?topic=94993.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
martinyuri
Full Member
****

DT$ 64
Desconectado Desconectado

Edad: 34
Ubicación: PERU
Profesión o Título: tecnico electronico
País: PERU
Mensajes: 103



Actividad el último mes
0%

« Respuesta #1 en: Marzo 10, 2010, 14:33:50 »

como veras en el diagrama adjunto tienes 02 voltages primero la de espera de 11.5 y luego cuando existe oscilacion se alimenta con tension del flyback tension que tambien alimenta al vertical y creo que tu problema esta en el vertical haber retiralo y prueba sin ese ic comenta

El link de este tema es: http://www.dtforum.info/index.php?topic=94993.0

* chasis k57a.pdf (704.78 KB - descargado 104 veces.)
En línea

MARTINYURI
pucheta
Visitante
« en: Marzo 10, 2010, 13:09:44 »

HOLA AMIGOS DEL FORO ACUDO A USTEDES POR QUE NECESITO AYUDA CON UNA TELE SAMSUNG CL29M9W CHASIS K57A.
EL PROBLEMA ES QUE NO ENCIENDE YA CHEQUE ALGUNOS COMPONENTES Y NO HE ENCONTRADO EL DEFECTUOSO.
TODOS LOS VOLTAJES DE LA FUENTE ESTAN OK PERO AL DARLE LA ORDEN DE ENCENDIDO EL VOLTAJE QUE ALIMENTA AL TRANSFORMADOR T401 QUE EXITA A LA SALIDA HORIZONTAL SE CAE Y POR LO CONSIGUIENTE NO ENCIENDE.
EL PULSO DEL MICRO ESTA OK LA SALIDA HORIZONTAL ESTA OK EL FLY ESTA OK LA FUENTE ESTA OK SOLO ESE VOLTAJE SE CAE PERO NO ENCUENTRO EL PROBLEMA PERO SE CAE AL LLEGAR AL TRANSFORMADOR PERO ESE VOLTAJE QUE VIENE DE LA FUENTE ESTA PRESENTE ANTES DE UNA RESISTENCIA O SEA QUE EL PROBLEMA NO ES EL VOLTAJE SINO QUE ALGO ESTA HACIENDO QUE SE CAIGA TAMBIEN YA CAMBIE ESE TRANSFORMADOR PENSANDO QUE ESE ERA EL PROBLEMA PERO SIGUE IGUAL TAMBIEN REMPLAZE EL TRANSISTOR QUE TRABAJA EN CONJUTO CON ESTE Y PUES YA NO SE QUE MAS HACERLE ESPERO ME PUEDAN AYUDAR DE ANTEMANO LES DOY LAS GRACIAS Y MUCHAS BENDICIONES


 Por favor !!! ... Please !!                               Por favor !!! ... Please !!                                  Por favor !!! ... Please !!

El link de este tema es: http://www.dtforum.info/index.php?topic=94993.0
En línea
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 22:52:57
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!