gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Antes de pedir información, búsquela presionando el botón BUSCAR.
 
gfx gfx
gfx
552947 Mensajes en 136614 Temas por 53846 Usuarios - Dale la bienvenida a: cuanas --- Principal --- Septiembre 23, 2014, 01:19:23
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
Usuarios
Total de Usuarios: 53846
Anteriores: cuanas
Estadisticas
Total de Mensajes: 552947
Total de Temas: 136614
Conectados hoy: 118
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 7
Visitantes: 85
Total: 100
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Tv Admiral TGF 2029 A - No enciende  (Leído 5437 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

HugoJose
Visitante
« Respuesta #4 en: Mayo 09, 2010, 21:28:12 »

gracias Ale1968, conseguire el cristal de 12 mhz al cual haces referencia y en la semana te comento que sucedio.

El link de este tema es: http://www.dtforum.info/index.php?topic=98367.0
En línea
HugoJose
Visitante
« Respuesta #3 en: Mayo 09, 2010, 21:18:18 »

gracias nexius, en la semana voy subir las tensiones a la que haces referencia, desde ya muchas gracias.Un abrazo

El link de este tema es: http://www.dtforum.info/index.php?topic=98367.0
En línea
Ale1968
GOLD MEMBER
*

DT$ 648
Desconectado Desconectado

Edad: 45
Ubicación: Montevideo
Profesión o Título: Técnico en Tv
País: Uruguay
Mensajes: 477



Actividad el último mes
0%

« Respuesta #2 en: Mayo 09, 2010, 21:07:31 »

Hola Hugo José, hola Nexius(un honor,estar entre tus líneas)
Bue,Hugo,cuando mencionas que revisaste soldaduras,no haber detectado componentes dañados en vertical ni horizontal,pués por experiencias similares he encontrado en casos como el tuyo,una falla tan peculiar como aleatoria,"el cristal del micro".
Mi comentario como otros,te irán llevando al correcto desenlace del problema llegando así a la solución de la falla.Un abrazo

El link de este tema es: http://www.dtforum.info/index.php?topic=98367.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Nexius
GOLD MEMBER
*

DT$ 3647
Desconectado Desconectado

Edad: 60
Ubicación: Bs. As. Cap. Fed.
Profesión o Título: Tecnico en Electronica
País: Argentina
Mensajes: 4141



Actividad el último mes
0%

« Respuesta #1 en: Mayo 09, 2010, 19:22:40 »

Hola Hugo Jose , como estas
Bienvenido a DTForuM
Sobre tu falla lo que tendrias que hacer es tomar las tensiones en el momento que el Tv no arranca , como ser por ej. si la orden de power del micro esta , si las tensiones de los secundarios estan ; si hay , que se puede dar el caso de que el horizontal este trabajando y falte alguna de las tensiones de los secundarios del flyback , como veras hay varias cosas importantes para medir y asi poder determinar porque lado viene el problema.
Toma las mediciones , las que puedas y subilas.
Sobre el circuito hay un par con ese modelo de Admiral , asi que tendrias que fijarte que chassis usa (codigo impreso en el chassis) y subirlo , sin o lo llegas a ubicar subi los Ic que usa , Jungla , fuente , micro flyback y sinto , asi con esos datos tratamos de ubicartelo y lo subimos.
Fijate en lo comentado aqui y contanos como fueron las mediciones.
Saludos
NEXIUS
 

El link de este tema es: http://www.dtforum.info/index.php?topic=98367.0
« Última modificación: Mayo 09, 2010, 21:21:59 por Nexius » En línea

- Gracias por estar ahi -
HugoJose
Visitante
« en: Mayo 09, 2010, 18:54:19 »

Hola a todos, les paso a comentar la falla que tengo con este Tv Admiral TGF 2029 A: cuando enciende, hay veces que no lo hace y cuando esta funcionando en un momento dado se apaga, dejandolo asi, pasado un rato (pueden ser 5 minutos como 1 hora), vuelve a encender solo y continua funcionando normalmente por el resto del dia, pero al dia siguiente al querer encenderlo, no lo hace.
Ya chequeé todas las soldaduras de fuente, de fly-back y vertical. Continua haciendo la misma falla.
Si alguien conoce este modelo o ha tenido esta falla, por favor si me pueden ayudar, desde ya muchas gracias y saludos.
Hugo

El link de este tema es: http://www.dtforum.info/index.php?topic=98367.0
En línea
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 05:27:20
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!