Página de Descargas de DTForuM

Descarga de Archivo adjunto del post: Meyer Sound


https://www.dtforum.info/index.php?topic=80719.msg1010807607#msg1010807607

Hazte Miembro Premium YA en DTForuM

Todo un día Premium... Solo U$D 0,99

 

Acceso ilimitado a todas las categorías y a todas las descargas por todo un día !!

 

OFERTA "PROMO SEPTIEMBRE" (Ver Precios debajo)

Superamos los 6 Tb. de información!!!

Y obtén acceso PREMIUM a TODAS LAS SECCIONES

con descargas ILIMITADAS y a máxima velocidad !!!

Promociones actuales para pagos con PayPal

PREMIUM De Por Vida

Otras formas de pago según tu país

dia Mes año

Resto del Mundo

REST OF THE WORLD

xx ci FSQ510
Diciembre 03, 2014, 16:35:39 por miguele
colegas alguien me podria decir q voltaje debe tener en pin 5 este integrado  desde ya muchas gracias
10 comentarios | Escribir comentario
xx Philips 215Vw9,TFT22W90PSA,necesito conseguir lamparas
Abril 12, 2013, 19:51:16 por T-rex
Amigos,me llego este monitor que encendia por un segundo y se volvia a stby.Note que las tensiones de fuente eran correctas y estables.Descubri, midiendo las lamparas,que me daba"abierto"por lo que decidi desarmar el panel y encontre que las lamparas estaban ennegrecidas en las puntas.Estas se pueden conseguir, reemplazar o debo0 darlo por perdido?gracias.
2 comentarios | Escribir comentario
xx recor sin modelo...
Mayo 18, 2007, 01:15:05 por DjLucas22!!!
Hola muchachos tengo un equipo de musica en el taller que vino sin leer nada. Le cambie el laser y ahora lee perfecto.
El problema es que el audio sale entrecordado, SOlamente la parte del cd... Este tiene un integrado del tipo LC 7881 que es el encargado de convertir la señal digital a audio. Le levante las salidas que son las patas 10 y 20 y el sonido salia entrecortado tmb desde el mismo. Lo cambie pero sigue igual. El problema aparentemente esta en la parte digital. Alguno tendra el ciircuito o Alguna experiencia parecida? Gracias...
1 comentario | Escribir comentario
xx tv daewoo modelo DTQ-14V1SSM, sin regulador
Diciembre 08, 2008, 03:22:20 por wilson alexander
tengo  un televisor marca Daewoo,  modelo DTQ-14V1SSM, lo traen de otro taller, al revisarlo le falta el regulador, no se que referencia tenga, si alguien la tiene por favor ayudenme, ya que por falta del regulador no he podido empezar a repararlo, gracias.
4 comentarios | Escribir comentario
xx Arduino Curso Práctico de formación__ESP
Julio 22, 2015, 01:50:21 por peruelectronics
Hola a todos:

Envio lo siguiente, a quien lo necesite:

Arduino Curso Práctico de formación__ESP

Atte.

Perú Electronics

Archivo eliminado por problemas de copyright.

Van dos DT$ por la aportación.
0 comentarios | Escribir comentario
xx Plasma LG se apaga
Abril 06, 2010, 01:48:02 por locario
Hola amigos me gustaria saber si alguno de uds. les a pasado que tienen un tv LG plasma q cuando lo prenden  la imagen se va poniendo blanca al punto que se apaga el tv. Qué puede estar dando el problema?


El modelo del TV es 42PC1RVH, ya el diagrama esta en el foro.


Gracias de antemano por cualquier información.

 Abrazos !!!
0 comentarios | Escribir comentario
xx lcd sanyo dp46840
Octubre 09, 2010, 01:31:19 por hugoalb27
Hola colegas, les saludo denuevo solicitandoles el diagrama para tv lcd sanyo DP46840, ya que tengo problemas para seguir una falla de falta de voltaje que viene del D9845f que creo que es un doblador de voltaje pero quisiera saber como trabaja esto para ver que se puede hacer ya que no encuentro refacción. De ante mano les agradesco cualquier ayuda.
2 comentarios | Escribir comentario
xx Tonomac Platino(nesecito circuito)
Julio 11, 2008, 01:00:59 por Ariel W
Es de la tonomac platino,numero de chasis:P-4626.Es un modelo de los años 70.
Al que me suba este circuito le estare muy agradecido.
Grasias.Saluda muy atte.
                      Ariel w
4 comentarios | Escribir comentario
xx Philco 29M39
Enero 12, 2007, 14:33:31 por ganipa
Tengo en el taller un Philco 29M39 chasis CM860, el problema es que vino con problemas de fuente reemplace el TDA4605-15 y el tv arranco sin problemas, las tensiones normales, tiene un pequeño efecto tonel, pero siempre hay un pero, a los 14 min controlado con reloj el tv se apaga y queda stand-by, se lo puede encender normalmente en forma inmediata con el control o el teclado pero a los 14 min se vuelve a apagar. Pense que podria ser el temporizador pero esta desactivado, algun colega puede orientarme. Desde ya muchas gracias.
13 comentarios | Escribir comentario
xx Arduino Manual Programacion
Agosto 22, 2018, 12:54:59 por viguerbo
Arduino Manual Programacion
0 comentarios | Escribir comentario
xx SANYO DP32670 BUSCO MANUAL
Septiembre 21, 2013, 18:21:58 por EQUUS43
HOLA COLEGAS ALGUIEN TIENE EL MANUAL DE SERVICIO DE UNA LCD MARCA SANYO MODELO DP32670 CHASIS P32670-02 TENGO UNA FALLA EXTRAÑA...LA PANTALLA ENCIENDE DE MNER CORRECTA Y ASI PUEDE DURAR VARIOS DIAS O SEMANAS PERO DE PRONTO SÓLO ENCIENDE EL LED DE POWER EN VERDE Y NO PRESENTA NINGUNA IMAGEN NI AUDIO CUANDO FALLA LOS VOLTAJES DE FUENTE ESTAN CORRECTOS INCLUSO LOS DE LA ALIMENTACIÓN DE LA EEPROM, GRACIAS ANTICIPADAS SI ALGUIEN LO PUEDE SUBRI.
0 comentarios | Escribir comentario
xx LED vizio m320vl mx. Me ofresco a sacar el dump
Marzo 27, 2013, 23:39:07 por eurovancrazy
hola colegas una disculpa por revivir este tema ya algo viejo

yo cuento con una vizio m320 vl mx es de tecnologia led y presenta el mismo fallo que ustedes comentan y si ya habia pensado que el problema era en la memoria SPI FLASH  de hecho si se desolda esta memoria y luego se conecta ala corriente esta main y posteriormente se vuelve a soldar esta memoria la pantalla enciende normalmente pero al momento de apagarla regresa este fallo

yo cuento con un programador de este tipo de memorias por lo que si algun colega del distrito federal ( mexico ) que tenga en su taller alguno de los modelos expuestos aqui   funcionando me ofresco a sacar el dump de esas memorias y subirlos al foro para que mas compañeros tengamos una posibilidad de reparar estas vizio y no tener que comprar las main

saludos
1 comentario | Escribir comentario
xx AYUDEN CON UN REEMPLAZO
Octubre 04, 2007, 03:19:41 por Lazzaro_20
 :DTFM2:Hola compas del foro, SOY YO DE NUEVO JAJAJA Burla, mueca:
      Hoy estuve dando vueltas por el centro de mi ciudad buscando un integrado, pero en todas las casas de ventas de repuesto me dijeron que ya no se fabrica. La cuestion es que me puse a recopilar info, y el integrado tiene muchos remplazos, pero son muy caros. Del integrado del que estoy hablando es del STK437, sus reemplazos son STK 433,435,436,439, y hay mas, pero el problema es que yo estoy construyendo un amplificador para mi auto y a medida que subo de modelo aumenta la tension de alimentacion.
        :please:Por favor ruego que me ayuden a encontrar algun reemplazo que sea mas economico, y que tenga la misma disposicion de patas que el que estoy buscando, si hay alguien que tenga el ECG y pueda escanear la hoja del maldito integrado y sus reemplazos junto con la disposicion de patas de ambos, se lo agradeceria. Traten de que se pueda leer lo mejor posible.
       Desde ya muchisimas gracias, desde acá de tucuman, un amigo los saluda Gracias !!!.

PD1: el que necesite algun diagrama de AMPLIFICADORES NO DUDE EN SOLICITARLO TENGO MUCHOS Y DE DIFERENTES POTENCIAS.
2 comentarios | Escribir comentario
xx tv samsung chassis k15a
Enero 07, 2012, 02:40:40 por RAYVIN
este tv tiene la falla que el voltage se aloca tanto en secundario como primario sube y baja de 110 a 140 130v. sin encender el tv ademas el voltage del primario el de 18 para alimentar el  regulador 3s0680   sube y baja sin estabilizarse  le eh cambiado casi todo desde regulador hasta diodos zener y sigue igual y mi pregunta es si ah alguien le paso esto o si el chooper es el problema Huh  ah alguien le paso algo similar??


eh revisado pieza por pieza fuera de la placa porsiaca y nada     Gracias !!!  de antemano
3 comentarios | Escribir comentario
xx Sensor de llama Arduino KY-026 como hacerlo sensible a llama de gas (celeste)
Agosto 11, 2018, 11:19:18 por Walter48
Estimados...No tengo mucha experiencia con la linea Arduino, pero arme con un sensor de llama Arduino KY-026 y una placa Buzzer zumbador,  un sistema para que me detecte  cuando hay llama y cuando no en un quemador de gas. El mecanismo funciona perfecto con la llama de un fosforo o con una luz incandescente de filamento. Pero no se activa con la llama de un mechero alimentado a gas. Estimo que debe ser por que la llama es casi azul , y en el caso de un fosforo es mas bien rojiza..o sea diferentes frecuencias en el espectro de luz. Alquien me puede orientar que se puede hacer para que funcione..?? Yo probe a intercalar un plastico transparente para infrarojo de un control remoto viejo de TV ,pero no funciona...Alguien tiene alguna idea que se puede hacer..? Gracias..por las respuestas..
Saludos.Walter.
3 comentarios | Escribir comentario