Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
julio 22, 2019, 03:45:46 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Falla solucionada tv TCL 21F5USLIM chaasis 40-00nx56-mag1xG

shanty668 · 3386

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado shanty668

  • GOLD MEMBER
  • *
    • Mensajes: 322
    • ACTIVIDAD:
      0%
    • DT$ 216
Hola amigos, queria aportar esta falla que me volvio loco y la pude resolver de la siguiente manera,

El tv encendia normal y a los 10 segundos se apagaba y quedaba el led indicador titilando.
Despues de probar varias cosas, como reprogramando la eeprom, fuente, falsos contactos, botonera del frente, receptor infrarrojo , filtros del secundario de la fuente, seguia la misma falla.
Los componentes que estaban defectuosos eran Q803 C1815, Y ZD804 5,6v
Cambie estos y el tv quedo joya
El C1815 calentaba enseguida y bajaba la tension del emisor que son los 5v que alimentan la memoria
A este le adapte un dicipador,le puse una trabita de esas que usan
alguna fuentes de tv Philips que fijan el mosfet al dicipador
Espero que le sea de utilidad   ;)


irelectronica

  • Visitante
Respuesta #1 on: abril 06, 2011, 11:18:04 am
 alab_ Me salvaste el dia papa!! Muchas Gracias y DT$  alab_


Desconectado ..::ElectrónicA CismA::..

  • STAR MEMBER !!!
  • *
    • Mensajes: 1734
    • ACTIVIDAD:
      0%
    • DT$ 1145
Respuesta #2 on: agosto 15, 2011, 02:23:34 am
Los componentes que estaban defectuosos eran Q803 C1815, Y ZD804 5,6v

Gracias shanty668!!!  graciassss


Me sacaste del agua!!!  alab_


Cambie los componentes descriptos por vos y el tv quedo JOYA!!!  applau applau applau


TE DEJO TUS MERECIDOS DT$$$ y nuevamente muchas GRACIAS!!!


NO ERA EL CABLECITO SUELTO...


Desconectado Shibato

  • Miembro PREMIUM
  • *
    • Mensajes: 288
    • ACTIVIDAD:
      0%
    • DT$ 365
Respuesta #3 on: diciembre 12, 2011, 19:33:24 pm
Me cayó el mismo TVC con la misma falla.

Yo resoldé, revisé el vertical que suele hace unas fallas similares; he medido voltajes y los detectores de seguridad del micro y no funcionaba.

Revisé lo que propone shanty668 y viene de allí esta falla.

Si uno mide directamente la tensión de 5v sobre la EEPROM se ve como se va cayendo de a poco y cuando llega a los 3.7v el tele se apaga.

En mi caso el TVC se apagaba a los 3 minutos solo, a veces se podía volver a encender y a veces quedaba destellando el LED piloto y no respondía al teclado; y de a poco permanecía cada vez menos tiempo funcionando.

 abrazoo para shanty668 graciassss



Desconectado mrc

  • Miembro PREMIUM
  • *
    • Mensajes: 12
    • ACTIVIDAD:
      0%
    • DT$ 8
Respuesta #4 on: febrero 11, 2012, 12:30:42 pm
exelente aporte amigo, por este post me ahorre varias horas de trabajo. mil gracias.


Desconectado LOCOVILLA

  • Miembro PREMIUM
  • *
    • Mensajes: 177
    • ACTIVIDAD:
      0%
    • DT$ 158
Respuesta #5 on: mayo 16, 2012, 06:50:55 am
GRACIAS. Mil gracias viejo.


Desconectado ANTONIORIOS

  • Usuario Standard
  • *
    • Mensajes: 2
    • ACTIVIDAD:
      0%
    • DT$ 0
Respuesta #6 on: marzo 31, 2014, 10:19:17 am
a mi tambien me salvaste el dia gracias


Desconectado fede_vazquez23

  • GOLD MEMBER
  • *
    • Mensajes: 261
    • ACTIVIDAD:
      0%
    • DT$ 21
Respuesta #7 on: abril 02, 2014, 08:52:57 am
misma  falla , y solucione con este tip, muchas gracias. buen_aporte :amigos:


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73