DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
abril 25, 2019, 00:02:12 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


LG RP-20Cb20b chasis: Sc-023A no tiene video,ni audio

digivision · 1350

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado digivision

  • Miembro PREMIUM
  • *
    • Mensajes: 118
    • ACTIVIDAD:
      0%
    • DT$ 378
  • ELECTRONICA DIGIVISION
Buenas tardes colegas del forum, solicito de su ayuda con este  Tv LG modelo:RP-20CB20B de chasis: SC-023A. El cual prende sin audio ni video,no responden por el teclado ni por volumen, ni cambia canales,no sale menu y ni apaga por la tecla power . no tengo la data de esta eproom para probar y sospecho del circuito integrado:LG8023-55D. su opinion al respecto seria de gran ayuda . gracias de ante mano...
anexo fotos del TV encendido para que visualizen mejor la falla.


ELECTRÓNICA DIGIVISION


Desconectado osito lindo

  • SUPER MEMBER
  • *****
    • Mensajes: 195
    • ACTIVIDAD:
      0%
    • DT$ 211
Respuesta #1 on: abril 13, 2013, 17:40:15 pm
Hola
Revisa los voltajes que alimentan +5v. al micro y eprom. si están los voltajes correctos,remplaza la memoria con una grabada y después descarta el micro
Saludos


Desconectado osito lindo

  • SUPER MEMBER
  • *****
    • Mensajes: 195
    • ACTIVIDAD:
      0%
    • DT$ 211
Respuesta #2 on: abril 13, 2013, 17:56:19 pm
Prueba con estos datos de eprom



Desconectado digivision

  • Miembro PREMIUM
  • *
    • Mensajes: 118
    • ACTIVIDAD:
      0%
    • DT$ 378
  • ELECTRONICA DIGIVISION
Respuesta #3 on: marzo 26, 2014, 15:51:36 pm
buenas tardes colega osito lindo, gracias por responder pero no es la data de la eeprom , pude constatar que el micro: LG 8023-55D; en el pin 36:
IF VCC 5V esta en corto lo desconecte y desaparece el corto. procedí a cambiarlo por otro y salio todo bien( tanto el audio y el vídeo). dando así por solucionado este tema.....

solución:

cambiar el Microprocesador: LG 8023-55D


ELECTRÓNICA DIGIVISION


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74