NUEVA SECCIÓN ➩➩➩

Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
julio 22, 2019, 16:23:28 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


tk2036 no sintoniza ningun canal se ve la pantalla negra ,si funciona por av

leo_tecnico · 586

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado leo_tecnico

  • Sr. Member
  • ***
    • Mensajes: 74
    • ACTIVIDAD:
      0%
    • DT$ 71
buenas amigos de foro tengo este tv telefunken con chasis p63sa que llego con la siguiente falla no tiene imagen ni sonido por catv se pone la pantalla azul y cuando entro a menu y desactivo la pantalla en azul se ve negro y no sintoniza ningun canal pero por av funciona perfecto comento q ya reemplaze el sintonizador tecc1980pa09c por el chr7c707tsin ningun resultado tambien medi tensiones y si tengo los 11.6v los 33v y los 5 v  y en agc 9.6v tambien reemplaze el ic hef4053bp y el tda4662 tambien medi si no estaba cortada la pista del sinto y no todas estan bien , lo q me deja desconcentrado es q no tengo  en la pantalla la lluvia cuando desactivo la pantalla azul solo se ve la imagen en negro  alguna sugerencia con esta falla que no puedo resolverla  1dez$ 1dez$ 1dez$ 1dez$ 1dez$


Desconectado oamm

  • GOLD MEMBER
  • *
    • Mensajes: 872
    • ACTIVIDAD:
      0%
    • DT$ 893
  • Que la bendición de Dios entre en tu hogar
salu2 leo, colega ya as programado la memoria eeprom? los síntomas que mencionas da entender que hay compuertas serradas, y se logra restablecer, entrando  en modo de servicio o cambiando la eeprom. suerte y comenta los resultados.  abrazoo


Desconectado leo_tecnico

  • Sr. Member
  • ***
    • Mensajes: 74
    • ACTIVIDAD:
      0%
    • DT$ 71
hola oamm te comento q ya reemplaze la memoria y esta no se programa es la 93c46


Desconectado oamm

  • GOLD MEMBER
  • *
    • Mensajes: 872
    • ACTIVIDAD:
      0%
    • DT$ 893
  • Que la bendición de Dios entre en tu hogar
aaa ok. revisando un diagrama que tengo veo que el IC 101 es un TDA8361 y en el, esta en el pin 13 y 15 ,el sw de video externo y el interno,el perimetro de estos pin debes ser chequeado al igual que el pin 16.
pero desconozco cual procesador de vídeo o jungla usa el suyo.


Desconectado eht

  • GOLD MEMBER
  • *
    • Mensajes: 882
    • ACTIVIDAD:
      0%
    • DT$ 830
  • General Roca
.


Torrejón Humberto
General Roca - Río Negro. Argentina


Desconectado AROBERT

  • Miembro PREMIUM
  • *
    • Mensajes: 204
    • ACTIVIDAD:
      0%
    • DT$ 184
Hola leo_tecnico

Por lo que comentas, me juego que la falla está en el jungla TDA 8361-3Y, creo que es ese o 5Y , son simlilares.
Me ha tocado varias veces esa falla, sobre todo si el TV dejó de func. después de una tormenta .

Si teneés un CI a mano , cambialo. Si no...... tenés que probar suerte de comprar uno nuevo y ... que funcione !!
Hay muchos de estos CI truchos dando vueltas ...

Comentá como te fué.
SUERTE !!


Desconectado leo_tecnico

  • Sr. Member
  • ***
    • Mensajes: 74
    • ACTIVIDAD:
      0%
    • DT$ 71
hola amigos comento la solucion de esta falla y doy por finalizado el tema  : era el ic tda 8361 3y  lo cambie de una placa q encontre tirada  en el taller  y el tv quedo funcionando gracias arobert y  aomm por darme una mano pense q estos ic directamente no encendian cuando se dañaban o por lo menos no saldria por a-v la imagen pero me equivoque  graciassss graciassss graciassss


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73