NUEVA SECCIÓN ➩➩➩

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
julio 23, 2019, 20:37:54 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


KS2A solo stand by

lauher · 118

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado lauher

  • GOLD MEMBER
  • *
    • Mensajes: 525
    • ACTIVIDAD:
      0%
    • DT$ 417
on: agosto 15, 2013, 12:46:52 pm
buenas tardes:este Samsung chasis ks2a llego solo encendiendo el led de stand by,los voltajes el el fly es de 125vol.lo retire para probarlo pero esta ok.los voltajes del ic 901 en el pin 50 que debe ser de 00 aparece n 1.6. al desconectar dicho pin y al conectarlo a la red enciende directo pero sin audio ni video con lineas de retorno,mi pregunta es ¿es posible el micro este averiado de acuerdo a lo descrito? ya le coloque una memoria limpia pero sin resultados.¿que procedimiento debo seguir?


               Modificado por MAGNUM ---- Moderador Global DTForum


La vida no es para vivirla sino para saberla vivir,


Desconectado lauher

  • GOLD MEMBER
  • *
    • Mensajes: 525
    • ACTIVIDAD:
      0%
    • DT$ 417
Respuesta #1 on: agosto 17, 2013, 13:02:53 pm
Que tal amigos:aqui a solucion al problema:en el IC901 en el pin debe tener 3.3 que es el VDD,en el pin 33 que es el reset deben de haber los mismos 3.3 vol. los cuales no aparececian y eso lo maneja el IC904 que es un regulador y el cual estaba en corto,al cambiarlo todo volvio a ser normal


La vida no es para vivirla sino para saberla vivir,


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73