DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
abril 25, 2019, 09:56:28 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Ayuda con vertical de Fisher FTM6114 (LA3C)

WelcomE_Back · 191

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado WelcomE_Back

  • ADMINISTRADOR - Administrator
  • **
    • Mensajes: 853
    • ACTIVIDAD:
      0%
    • DT$ 792
on: enero 16, 2014, 18:11:03 pm
Buenas a todos:

Necesito ayuda de alguien que le haya sucedido algo similar a esta falla...

Este TV tiene el vertical que responde a amplitud, es decir que se puede regular la altura y la posición, pero en el medio de la pantalla, aparece una línea blanca muy prominente... O sea, el video está presente, pero la línea horizontal es más fuerte que el resto de la pantalla.

Ya cambié:

Jungla

IC de Vertical

Todos los capacitores asociados.

Incluso cambié los capacitores cerámicos y todas las resistencias están bien.

Probé con otro yugo

Ya no sé qué más hacer, está todo OK... excepto que la tensión de la pata 8 del LA7837 que debería ser de 24 volts, cae a 14 volts. Si deconecto ese pin, la tensión se normaliza.

Luego, responde a todas las funciones.

Ya no sé qué más hacerle...

Agradeceré a quienes me ayuden.

Desde ya, muchas gracias.

Saludos Cordiales !


Desconectado neither

  • Miembro PREMIUM
  • *
    • Mensajes: 591
    • ACTIVIDAD:
      0%
    • DT$ 876
  • un lugar belllo de mi tierra
Respuesta #1 on: enero 16, 2014, 23:48:40 pm
        Saludos colega, definivamente la alimentacion esta mal, sospecharia principalmente del capacitor de filtrado del propio diodo rectificador (sustituir aunque marque correcto) un tercero seria la resistencia de proteccion alterada y en ultimo caso flyback.
 :)


Lo que sabemos es una gota de agua; lo que ignoramos es el océano


Desconectado sahocamo

  • STAR MEMBER !!!
  • *
    • Mensajes: 1809
    • ACTIVIDAD:
      0%
    • DT$ 2330
Respuesta #2 on: enero 17, 2014, 13:08:12 pm
 :DTFM: :DTFM: :DTFM: :DTFM: :DTFM: :DTFM: pianoo pianoo pianoo


para probar  su alimentación puedes  colocar  una  serie de vueltas  en el núcleo del  flay   y  así probar  si el daño  esta  en la bobina del devanado   vertical...........

comentas que   ya  remplazaste todo del vertical ...

   no dices  de  su alimentación ,  ya  que  este  es muy importante.  una serie de fallas  que    dañan  el vertical   lo  provoca  su  mala filtración de b+ 24v  provenientes del flay....


ELECTRONICA SAHOCEGA


Desconectado WelcomE_Back

  • ADMINISTRADOR - Administrator
  • **
    • Mensajes: 853
    • ACTIVIDAD:
      0%
    • DT$ 792
Respuesta #3 on: enero 18, 2014, 17:04:35 pm
No se me había ocurrido lo de hacerle un devanado al núcleo para probar el bobinado...

Gracias !!

Pruebo y comento ;)


Desconectado WelcomE_Back

  • ADMINISTRADOR - Administrator
  • **
    • Mensajes: 853
    • ACTIVIDAD:
      0%
    • DT$ 792
Respuesta #4 on: enero 20, 2014, 18:37:37 pm
Solucionado.

Era un diodo en fuga en la etapa vertical.

Saludos !!


Desconectado viguerbo

  • MODERADOR GLOBAL
  • ***
    • Mensajes: 8543
    • ACTIVIDAD:
      100%
    • DT$ 20588
Respuesta #5 on: enero 20, 2014, 18:48:32 pm
Hola WelcomE_Back.

¿En concreto que diodo es?

Un saludo.


Desconectado WelcomE_Back

  • ADMINISTRADOR - Administrator
  • **
    • Mensajes: 853
    • ACTIVIDAD:
      0%
    • DT$ 792
Respuesta #6 on: enero 20, 2014, 18:57:56 pm
Cierto... no lo mencioné Jejeje

Era el diodo D521 que está entre las patas 8 y 13 del IC Vertical LA7837

Saludos Cordiales !!


Desconectado digileo

  • GOLD MEMBER
  • *
    • Mensajes: 671
    • ACTIVIDAD:
      0%
    • DT$ 758
Respuesta #7 on: enero 21, 2014, 03:29:18 am
 :)


Hoy es el primer día del resto de mi vida


Desconectado guss

  • GOLD MEMBER
  • *
    • Mensajes: 1233
    • ACTIVIDAD:
      0%
    • DT$ 615
  • rokero viejo
Respuesta #8 on: febrero 14, 2014, 19:46:53 pm
Es una falla tipica y muy primaria me extraña que un tecnico con experiencia se le pase ,pero al mejor cazador se le escapa la liere no?


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74