DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
abril 22, 2019, 18:02:41 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Goldstar CNT-9175 ( chasis MC-14A ) Sin color algunos canales (SOLUCIONADO)

elecfor · 310

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado elecfor

  • Miembro PREMIUM
  • *
    • Mensajes: 40
    • ACTIVIDAD:
      0%
    • DT$ 37
Hola a todos, les comento que tengo este tv con el problema de color con franjas en algunos canales, ya cambie cristales, el MC 4053, CXA 1213 y ya no se donde buscar. Si alguno ya paso por esto y logro solucionarlo agradezco me pase el dato. Gracias desde ya.


Desconectado efher2010

  • Miembro PREMIUM
  • *
    • Mensajes: 230
    • ACTIVIDAD:
      2.5%
    • DT$ 126
Respuesta #1 on: noviembre 10, 2014, 01:44:59 am
Probaste cambiar el SAW FILTER, Z101,?


Desconectado elecfor

  • Miembro PREMIUM
  • *
    • Mensajes: 40
    • ACTIVIDAD:
      0%
    • DT$ 37
Hola a todos, les comento que la falla fue solucionada. Se cambio el ceramico C510 de 15pF x otro de 10 pF y quedo perfecto. Este capacitor va en serie con el cristal X502 (3.582056 - Pal N). Dejo este dato para que les sea util, ya que es una falla rara, asi que no pierdan tiempo como yo cambiando integrados y demas. Espero que les sea util y gracias por pasar. Saludos.


Desconectado libra72

  • GOLD MEMBER
  • *
    • Mensajes: 611
    • ACTIVIDAD:
      0%
    • DT$ 533
  • Un pequeño gran motivo
Gracias colega, se agradece tu amabilidad...pues todos los que pertenecenemos a éste bendito foro sabemos lo que en ocaciones nos cuesta encontrar la falla a un determinado problema, y que llegar a su solución nos toma a veces días.....gracias mi hermano... graciassss


Desconectado xtremrex

  • Novacom Service
  • Miembro PREMIUM
  • *
    • Mensajes: 1526
    • ACTIVIDAD:
      5%
    • DT$ 508
  • TEAM SERVICE VIP
Excelente solucion detectada, para mejor ubicacion  del componente subo esta imagen graciassss


SI QUIERES CONOCER EL PASADO ... ENTONCES MIRA TU PRESENTE QUE ES EL RESULTADO.
SI QUIERES CONOCER TU FUTURO.....MIRA TU PRESENTE QUE ES LA CAUSA


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74