DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
abril 19, 2019, 08:23:07 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Solicito firmware de LCD MINISONIC modelo MINI 650

Shibato · 1084

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Shibato

  • Miembro PREMIUM
  • *
    • Mensajes: 288
    • ACTIVIDAD:
      0%
    • DT$ 365
on: agosto 23, 2017, 18:51:50 pm
Hola, otra vez por aquí solicitando la ayuda de alguien que posea la lectura de la memoria SPI FLASH NAND o el FIRMWARE de este TV LCD:

Marca: MINISONIC
Modelo: MINI 650
Chasis LS32 716/726-jug7.820.1049-2 E214887 RM-01 94v-0
Memoria: cFeon Q32A-100HIP

El tv hace la secuencia de inicio y comprobación cambiando de intensidad el LED piloto, y queda en espera, al darle la orden de encendido enciende la luces de fondo, sin imagen y cambia de rojo a verde el indicador piloto y ya no responde al apagado digital, quedando encendido permanentemente.

Espero cualquier ayuda al respecto y desde ya muchas gracias.  graciassss     abrazoo


Desconectado Nexius

  • Miembro PREMIUM
  • *
    • Mensajes: 4318
    • ACTIVIDAD:
      12.5%
    • DT$ 3822
Respuesta #1 on: septiembre 29, 2018, 15:17:37 pm
Hola Shibato
Pudistes solucionar el problema que tenias con este Tv?.
Tengo uno igual en el taller con identica falla.
Si lo pudistes solucionar , cual era la causa , si podes compartir el dato Te estaria muy agradecido.
PD: Un detalle mas cuando logro que arranque con Imagen OK en ningun momento tengo sonido , creo que solamente una de tantas pruebas tuvo sonido pero por un par de seg.
Un abrazo
Nexius


- Gracias por estar ahi -


Desconectado DigitalMen

  • SUPER MEMBER
  • *****
    • Mensajes: 172
    • ACTIVIDAD:
      0%
    • DT$ 500
Respuesta #2 on: septiembre 29, 2018, 16:57:44 pm
Hola Shibato
Pudistes solucionar el problema que tenias con este Tv?.
Tengo uno igual en el taller con identica falla.
Si lo pudistes solucionar , cual era la causa , si podes compartir el dato Te estaria muy agradecido.
PD: Un detalle mas cuando logro que arranque con Imagen OK en ningun momento tengo sonido , creo que solamente una de tantas pruebas tuvo sonido pero por un par de seg.
Un abrazo
Nexius

Para brindarte la informacion adecuada debes proporcionar mas informacion del equipo algun IC principal codigo, fuente , main, panel,etc lo mas detallado posible con imagenes para poder ayudarte saludos. ya que el equipo tiene una mainboard china.


“La vida no consistía en ser un ganador o un perdedor, se trataba de ser uno mismo y de dar lo mejor.”


Desconectado Shibato

  • Miembro PREMIUM
  • *
    • Mensajes: 288
    • ACTIVIDAD:
      0%
    • DT$ 365
Respuesta #3 on: octubre 04, 2018, 19:57:48 pm
Hola Shibato
Pudistes solucionar el problema que tenias con este Tv?.
Tengo uno igual en el taller con identica falla.
Si lo pudistes solucionar , cual era la causa , si podes compartir el dato Te estaria muy agradecido.
PD: Un detalle mas cuando logro que arranque con Imagen OK en ningun momento tengo sonido , creo que solamente una de tantas pruebas tuvo sonido pero por un par de seg.
Un abrazo
Nexius

Hola"Nexius" al tele lo entregué sin reparar ya que no conseguí el firmware, lo busque por internet por un día entero y no existe por ser un tele muy raro.

Estoy convencido que tenía la memoria corrupta y por eso funcionaba mal.

Si llega alguno de este tele con el firmware sano lo subo de inmediato.

Suerte!.


Desconectado Nexius

  • Miembro PREMIUM
  • *
    • Mensajes: 4318
    • ACTIVIDAD:
      12.5%
    • DT$ 3822
Respuesta #4 on: octubre 06, 2018, 16:16:06 pm
Gracias Shibato
Yo tambien creo que son datos mal de la memo.... pero info de ese Tv y mas precisamente de esa Main en internet brilla por su ausencia ... no hay datos , no hay  practicamente nada.
Yo tambien lo estoy por devolver.
Un abrazo y gracias igual.
Nexius


- Gracias por estar ahi -


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74