gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Hinchas de DTForuM..:: DTForuM.INFO ::..Hinchas de DTForuM
Punto de reunión de amantes de la electrónica.
 
gfx gfx
gfx
604929 Mensajes en 154882 Temas por 57534 Usuarios - Dale la bienvenida a: Gennaro --- Principal --- Octubre 18, 2018, 05:29:00
*
gfx* *InicioForumAyudaBuscarStoreIngresarRegistrarsegfx
gfxgfx
 


Un foro EXCLUSIVO sobre Celulares


DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!
DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!


Canjear DT$
Ver Operaciones DT$



Hazte Premium !!
Canjea tus DT$
AQUÍ
Usuarios
Total de Usuarios: 57534
Anteriores: Gennaro
Estadisticas
Total de Mensajes: 604929
Total de Temas: 154882
Conectados hoy: 89
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 0
Visitantes: 58
Total: 58
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
CuentaDigital
Usuario Numero
Tu número de usuario es: 0
Web Amiga
DT-PhoneS

SITEMAP

-----------




 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Falla TV. SHARP MOD. AQUOS LC-40LE830U  (Leído 241 veces)

Todo un día Premium... Solo U$D 1,49

Acceso ilimitado a todas las categorías y a todas las descargas por todo un día !!

Hazte Premium YA !!

FRANCISCO M.H.
Miembro PREMIUM
GOLD MEMBER
*

DT$ 386
Desconectado Desconectado

País - Country: MEXICO
Profesión o Título: TEC. ELECTRONICO
Mensajes: 422



DTRanking
1%
« en: Noviembre 15, 2017, 01:01:13 »

Colega CÈSAR CAMACHO ahora sìpor aquì molèstandolo por
una falla en este SHARP y como Usted està bien adentrado -
en estos equipos de esta marca es por eso que lo molesto.
Se trata de lo siguiente: El equipo tiene señal normal (audio
y video sin problema alguno), la falla original es por una fini
sima lìnea vertical de color verde como se indica en la FIG.1,
por lo que procedì a verificar el FLEX correspondiente,notàn
dose normal al igual que el conector donde va conectado, sin
suciedad alguna; por lo que procedì a reconectarlo nuevamen
te,y la falla se magnificò aùn màs, puès ahora aparece como
se indica en la FIG. 2.
Mì pregunta es la siguiente: puede ser problema del FLEX co
rrespondiente (lleva dos), o falso contacto en el conector , o
existe alguna otra posibilidad y asì se corrija lo de la lìnea --
verde?
Ya que tendrìa que proceder a retirar la regleta donde va el
conector y por lo que observo al parecer es complicado.
Espero sucomentario.
ATTE.
FRANCISCO M.H.


El link de este tema es: https://www.dtforum.info/index.php?topic=163109.0


* IMG_20171114_210250.jpg (620.89 KB, 1920x2560 - visto 1 veces.)




En línea

Ayudemos a DTForuM Hinchas de DTForuM
Que esta web se mantenga SIEMPRE online ya que ayuda a todos !!!...
Aunque no pagues membresía, igual puedes ayudar.
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!