gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Si vas a subir algo en partes, te recomendamos comenzar a subir desde la última parte. Así, los miembros no desesperarán, ya que a veces no se sabe la cantidad de partes que componen el archivo. Okay
 
gfx gfx
gfx
604219 Mensajes en 154671 Temas por 57427 Usuarios - Dale la bienvenida a: manga895 --- Principal --- Septiembre 20, 2018, 00:49:23
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 


Un foro EXCLUSIVO sobre Celulares


DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!
DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!


Canjear DT$
Ver Operaciones DT$



Hazte Premium !!
Canjea tus DT$
AQUÍ
Usuarios
Total de Usuarios: 57427
Anteriores: manga895
Estadisticas
Total de Mensajes: 604219
Total de Temas: 154671
Conectados hoy: 68
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 3
Visitantes: 63
Total: 66
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
CuentaDigital
Usuario Numero
Tu número de usuario es: 0
Web Amiga
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Crest Auido CPX2600 clipea canal A  (Leído 513 veces)

Todo un día Premium... Solo U$D 0,99

Acceso ilimitado a todas las categorías y a todas las descargas por todo un día !!

Hazte Premium YA !!

gusgus
Usuario Standard
*

DT$ 4
Desconectado Desconectado

País - Country: Ecuador
Provincia o Ciudad: Guayas
Profesión o Título: Estudiante
Mensajes: 5



DTRankinG
0%
« Respuesta #6 en: Abril 20, 2018, 19:21:46 »

Saludos, si vi la palabra "todos" pero pensé que hubo  un error de escritura y quizo decir "dos" por eso fue mi pregunta...

El link de este tema es: https://www.dtforum.info/index.php?topic=164377.0




En línea

gusgus, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
fantomas1948
HAZ EL BIEN SIN MIRAR A QUIEN
MODERADOR GLOBAL
STAR MEMBER !!!
******

DT$ 7962
Desconectado Desconectado

Edad: 69
Ubicación: santiago
País - Country: chile
Provincia o Ciudad: REGION METROPOLITANA
Profesión o Título: electronico autodidacta
Mensajes: 4829



DTRankinG
26%

« Respuesta #5 en: Abril 20, 2018, 19:15:32 »



                           gusgus

                           si leyeras con atención la respuesta de
jonathan pineda, no estarías haciendo preguntas sin sentido.

Citar
reemplazando todos diodos 1n4148 del canal A.....


                              fantomas1948


El link de este tema es: https://www.dtforum.info/index.php?topic=164377.0
En línea

CUANDO LA LÓGICA FALLA, LO MAS LÓGICO ES HACER ALGO ILÓGICO
DTForuM
« Respuesta #5 en: Abril 20, 2018, 19:15:32 »

 En línea
gusgus
Usuario Standard
*

DT$ 4
Desconectado Desconectado

País - Country: Ecuador
Provincia o Ciudad: Guayas
Profesión o Título: Estudiante
Mensajes: 5



DTRankinG
0%
« Respuesta #4 en: Abril 20, 2018, 18:32:22 »

Saludos jonathan pineda, tengo un equipo con una falla similar en el mismo canal, quisiera saber si es tan amable de decir exactamente que diodos 1n4148(CR) cambio, ya que la placa lleva muchos de estos diodos, gracias de antemano.

El link de este tema es: https://www.dtforum.info/index.php?topic=164377.0
En línea

gusgus, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
jonathan pineda
Usuario Standard
*

DT$ 2
Desconectado Desconectado

País - Country: El Salvador
Provincia o Ciudad: San Salvador
Profesión o Título: tecnico en audio
Mensajes: 2



DTRankinG
0%
« Respuesta #3 en: Marzo 14, 2018, 00:32:59 »

amigo he dado solucion al problema de el amplificador  reemplazando todos diodos 1n4148
del canal A.....
agradezco su respuesta y el tiempo en subir el diagrama...lo habia descargado en otra pagina, aqui no lo permiten si no se paga.......................


El link de este tema es: https://www.dtforum.info/index.php?topic=164377.0
En línea

jonathan pineda, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
style
GOLD MEMBER
*

DT$ 456
Desconectado Desconectado

País - Country: PERU
Profesión o Título: DOCENTE
Mensajes: 300



DTRankinG
0%
« Respuesta #2 en: Marzo 13, 2018, 23:46:47 »

Es peavey pv2600  espero no equivocarme sino  mil disculpa  cualquier avance informa al foro  gracias.


El link de este tema es: https://www.dtforum.info/index.php?topic=164377.0
En línea

style, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
style
GOLD MEMBER
*

DT$ 456
Desconectado Desconectado

País - Country: PERU
Profesión o Título: DOCENTE
Mensajes: 300



DTRankinG
0%
« Respuesta #1 en: Marzo 13, 2018, 23:44:30 »

hola amigo si  mal no me equivoco se parece a peavey 2600  dale un vistaso al diagrama.

El link de este tema es: https://www.dtforum.info/index.php?topic=164377.0

* PEAVEY PV2600_SM.pdf (2092.81 KB - descargado 12 veces.)
En línea

style, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
jonathan pineda
Usuario Standard
*

DT$ 2
Desconectado Desconectado

País - Country: El Salvador
Provincia o Ciudad: San Salvador
Profesión o Título: tecnico en audio
Mensajes: 2



DTRankinG
0%
« en: Marzo 08, 2018, 02:48:54 »


un saludo a todos amigos...
llego a mi taller un crest cpx 2600  clipeando el canal A a penas abrir el volumen  pero aun asi llego sonando  con un poco de temperatura
reemplaze los 4560 de dicho canal revise diodos y resistencias smd.  al hacer la prueba el clipeo siempre estaba
revise potencia 1943 y 5200 y todos estaba bien  revisando los mosfet encontre uno dañado...F1310  decidi cambiar los dos.
hice pruebas y ahora tardo unos 3 min  en dar el clipeo ya era menos pero a comparacion de canal B   se nota la diferencia.
he reemplazado   de lugar. las tarjetas donde van los LM311 comparadores de voltaje.y al probar el fallo sigue igual
cambie de lugar los filtros de 12000mf  X 80 voltios y no mejoro.   cambie  el triac y sin mayores resultados.
hice una prueba...al calentar el disipador del canal A  con la pistola de aire caliente el clipeo  es mas rapido casi como al inicio.
y aun asi   desconecte las bocinas y al calentarlo empieza a clipear el canal A
ajuste las BIAS    tenian valor de 100 ohms....las deje a 30ohms..... calento  menos..pero a los 2 a 3 minitos empieza a clipear.
ya algo decepcionado lo puse a trabajar casi al maximo esperando que algo se dañada  y saliera a flote la falla.....calento y calento pero nada se quemo
pude apreciar en el ALTO...del parlante....un sonido extraño como golpeteo el   alto del canal A     intercambie las bocinas (bafles)  y  el mismo detalle del golpereo  nimimo....y siempre  clipeado
si alguien a tenido  este detalle     les agradecere mucho  su ayuda...

El link de este tema es: https://www.dtforum.info/index.php?topic=164377.0
En línea

jonathan pineda, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!