gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
...::DTForuM.INFO::...
...:::La mayor Comunidad de intercambio de Información Técnica:::...
El de siempre, pero mejor !!
 
gfx gfx
gfx
604339 Mensajes en 154736 Temas por 57442 Usuarios - Dale la bienvenida a: Silverharwere --- Principal --- Septiembre 22, 2018, 16:43:34
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 


Un foro EXCLUSIVO sobre Celulares


DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!
DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!


Canjear DT$
Ver Operaciones DT$



Hazte Premium !!
Canjea tus DT$
AQUÍ
Usuarios
Total de Usuarios: 57442
Anteriores: Silverharwere
Estadisticas
Total de Mensajes: 604339
Total de Temas: 154736
Conectados hoy: 96
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 4
Visitantes: 53
Total: 57
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
CuentaDigital
Usuario Numero
Tu número de usuario es: 0
Web Amiga
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Pc no apaga  (Leído 305 veces)

Todo un día Premium... Solo U$D 0,99

Acceso ilimitado a todas las categorías y a todas las descargas por todo un día !!

Hazte Premium YA !!

TheIluminati
Usuario Standard
*

DT$ 6
Desconectado Desconectado

Edad: 24
Ubicación: Venezuela
País - Country: Venezuela
Mensajes: 5



DTRankinG
5%

Hola q Hace :v

« Respuesta #4 en: Septiembre 05, 2018, 16:21:02 »

Y tienes otra pc para probar tu fuente para ver si esa es la verdadera falla?

El link de este tema es: https://www.dtforum.info/index.php?topic=165502.0




En línea

TheIluminati, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
leomegon
GOLD MEMBER
*

DT$ 467
Desconectado Desconectado

Edad: 59
Ubicación: Arequipa
País - Country: Arequipa-Peru
Profesión o Título: tecnico en electronica
Mensajes: 762



DTRankinG
1%
« Respuesta #3 en: Septiembre 05, 2018, 10:32:29 »

Ya cambie fuente de una que estaba funcionando.  Pero probare con una nueva haber que sucede. Le paso la voz que resultados obtengo

El link de este tema es: https://www.dtforum.info/index.php?topic=165502.0
En línea

leomegon, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
DTForuM
« Respuesta #3 en: Septiembre 05, 2018, 10:32:29 »

 En línea
sony07
Miembro PREMIUM
Full Member
*

DT$ 88
Desconectado Desconectado

Edad: 35
Ubicación: cd juarez chihuahua
País - Country: mexico
Provincia o Ciudad: 32060
Profesión o Título: tecnico en electronica
Mensajes: 100



DTRankinG
4%

No temas a la competencia, ¡teme a tu propia incom

« Respuesta #2 en: Septiembre 04, 2018, 20:51:55 »

ya cambiastes la fuente


El link de este tema es: https://www.dtforum.info/index.php?topic=165502.0
En línea

No temas a la competencia, ¡teme a tu propia incompetencia!
Elige un trabajo que te guste, y nunca tendrás que volver a trabajar en tu vida.
 Lo importante no es ser mejor que otros, sino ser mejor que nosotros mismos
TheIluminati
Usuario Standard
*

DT$ 6
Desconectado Desconectado

Edad: 24
Ubicación: Venezuela
País - Country: Venezuela
Mensajes: 5



DTRankinG
5%

Hola q Hace :v

« Respuesta #1 en: Septiembre 04, 2018, 20:04:00 »

Hola bro bueno mi primo tiene la misma falla q tu pc pero para estar seguro: me puedes dar el modelo de tu placa madre?

El link de este tema es: https://www.dtforum.info/index.php?topic=165502.0
En línea

TheIluminati, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
leomegon
GOLD MEMBER
*

DT$ 467
Desconectado Desconectado

Edad: 59
Ubicación: Arequipa
País - Country: Arequipa-Peru
Profesión o Título: tecnico en electronica
Mensajes: 762



DTRankinG
1%
« en: Julio 01, 2018, 19:03:32 »

Tengo una pc amd athlon que cuando la enchufo se prende lo que es ventilador de micro y se ve el led rojo encendido pero el led verde no . Tengo que apretar el boton de power y recien enciende el led verde y la maquina en si . Trabajo normal y cuando la apago se apaga el led verde y no apaga ni led rojo ni ventilador. Que pautas me pueden dar para su reparacion . Cambie micro . La he formateado y nada . Sigue igual.

El link de este tema es: https://www.dtforum.info/index.php?topic=165502.0
En línea

leomegon, No has colocado una firma. Por favor, mira en tu perfil para mas informacion
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!