DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
abril 18, 2019, 08:14:21 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Top House KP21SA312L1 imagen fuera de sincronismo

raul nieva · 610

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado raul nieva

  • GOLD MEMBER
  • *
    • Mensajes: 288
    • ACTIVIDAD:
      7.5%
    • DT$ 253
on: julio 14, 2018, 17:22:20 pm
chassis SA REV-03 35012160 con lo siguientes componentes:
N103: LA76931H7N58T86
N901: STR-W6753
N440: LA78040B
N904: LA7805
N903: AS7809T
Fly-back: BSC25-N3403H.

la imagen se distorciona de derecha a izquierda y pierde el color, cuando presiono menu se ve bien el cartel de menu (la imagen sigue distorcionada). cuando cambio de canal por un segundo aparece bien la imagen con color y sin el defecto pero dura solo un segundo. programa bien todos los canales y cambia bien por todos los canales el volumen es normal. retoque todas las soldaduras sospechosas pero sigue lo mismo


Desconectado raul nieva

  • GOLD MEMBER
  • *
    • Mensajes: 288
    • ACTIVIDAD:
      7.5%
    • DT$ 253
Respuesta #1 on: julio 20, 2018, 11:00:38 am
por audio y video tiene imagen y sonido normal. cambie el sintonizador pero sigue lo mismo con el problema por cable


Desconectado sahocamo

  • STAR MEMBER !!!
  • *
    • Mensajes: 1809
    • ACTIVIDAD:
      0%
    • DT$ 2330
Respuesta #2 on: agosto 30, 2018, 20:19:20 pm
 :DTFM2: :DTFM2: :DTFM2: :DTFM2: :DTFM2

tu  sintoma pareciera común  cuando esta desvalorizada la bobina de vco..
bueno tu chasis   no se  si los traiga  o  ajustes de sintonia en  memoria eepromm.. si es chasis viejo  descarta la eeprom..
: WTF_ WTF_ WTF_ WTF_ WTF_


ELECTRONICA SAHOCEGA


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74