DTForuM


:brindis:    BIENVENIDO AL NUEVO DTForuM -- -- Si tienes alguna duda sobre el uso de este nuevo formato, puedes publicar tu mensaje en MENSAJES PARA EL STAFF ... .... D T F o r u M .... El de siempre, pero mejor !! 
..:: DTForuM.INFO ::.. Manuales de Servicio y toda la Información técnica - Uniendo a los amantes de la electrónica de todo el mundo. From here, to the world !!! 
..:: DTForuM.INFO ::.. Antes de pedir información, búsquela presionando el botón BUSCAR.
..:: DTForuM.INFO ::.. Punto de reunión de amantes de la electrónica.
..:: DTForuM.INFO ::.. ..:: 2005- 2006- 2007- 2008- 2009-2010- 2011- 2012- 2013- 2014- 2015- 2016- 2017-2018 ::..
...::DTForuM.INFO::... ...:::La mayor Comunidad de intercambio de Información Técnica:::... El de siempre, pero mejor !!

¡¡FELICES FIESTAS!!

Nuestros mejores deseos de parte del Staff de DTforuM

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 5 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
diciembre 10, 2018, 04:45:56 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

Sony KLV-40BX400 Chassis AZ1 no enciende ni led de Standby

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado tulio_centeno

  • SUPER MEMBER
  • *****
    • Mensajes: 233
    • DT$ 225
  • ¡¡¡Paz y Prosperidad Para Todos!!!
Respuesta #1 on: julio 27, 2018, 01:31:45 am
Hola Amigos!!! recibi este tv el cual no enciende ni el led de Standby, revisando la fuente de poder note que le hacia falta dos resistencia (R6346 y R6347) ambas de 10K Ohms SMD y la R6108 de 100K Ohms la habian sustituido por  una de 180 Ohms por lo que no habia voltaje de standby  en el conector CN6401. Puse las resistencias correctas segun el diagrama y la fuente de Standby de 3.3VDC entró en funcionamiento, pero no aparecian los voltajes restantes a pesar de que el IC6301 CXA3809M tenia su voltaje de alimentacion correcto, por lo que lo sustitui por uno nuevo y aparecieron los voltajes correctos en los conectores CN6401 y CN6402.
El problema que tengo ahora es que al conectar la tarjeta MAIN el voltaje en pin 2 de CN6401 AC_OFF_DET de 3.3VDC cae a 2.6VDC (no se si es normal) y aun sin dar la orden de encendido con el boton power aparecen los 3.3VDC en pin 3 POWER_ON del conector CN6401 y no cae a 0VDC cuando orpimo en boton de power, es decir la botonera no responde, ademas ningun led se enciende, a pesar de activarse correctamente la fuente.
Los voltajes en las sub-fuentes de la tarjeta MAIN que logro medir son los siguientes:
IC6204 PIN4 VOUT 1.25VDC
IC6306 PIN1 VCC OUT 1.1VDC
IC6307 PIN1 VCC OUT 3.4VDC
IC6308 PIN1 VCC OUT 5.2VDC
IC6309 PIN1 VCC OUT 1.8VDC
agradecere sus sugerencia para seguirle buscando la solucion a esta falla. Saludos y Bendiciones


Tags: