gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.INFO ::..
Manuales de Servicio y toda la Información técnica
Uniendo a los amantes de la electrónica de todo el mundo.
From here, to the world !!! 
 
gfx gfx
gfx
605542 Mensajes en 155118 Temas por 57666 Usuarios - Dale la bienvenida a: el_letall --- Principal --- Noviembre 13, 2018, 16:07:24
*
gfx* *InicioForumAyudaBuscarStoreIngresarRegistrarsegfx
gfxgfx
 


Un foro EXCLUSIVO sobre Celulares


DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!
DT-PhoneS --> Todo relacionado con Celulares - TOTALMENTE GRATIS !!!


Canjear DT$
Ver Operaciones DT$



Hazte Premium !!
Canjea tus DT$
AQUÍ
Usuarios
Total de Usuarios: 57666
Anteriores: el_letall
Estadisticas
Total de Mensajes: 605542
Total de Temas: 155118
Conectados hoy: 142
Online total: 1072
(Octubre 28, 2013, 01:20:34 )
Usuarios en Línea
Usuario: 6
Visitantes: 82
Total: 88
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
CuentaDigital
Usuario Numero
Tu número de usuario es: 0
Web Amiga
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Tv daewoo DLA-32L1 sin imagen  (Leído 155 veces)

Un mes Premium... Solo U$D 10.-

Acceso ilimitado a todas las secciones y a todas las descargas durante 30 días !!

W.Jaimes
GOLD MEMBER
*

DT$ 157
Desconectado Desconectado

País - Country: Venezuela
Profesión o Título: Tecnico (titulado )
Mensajes: 384



DTRanking Mensual
2%
« Respuesta #2 en: Agosto 05, 2018, 12:34:09 »

Gracias amigo anton por responder. El tv es un LCD Daewoo DLA-32L1. Te comento que pude reparar la falla, la misma era producida por el capacitor que va despues del rectificador (100u/400V). Como la fuente producia un ruido en el transformador y cuando prendia aumentaba el mismo ruido y se apagaban las lamparas y se calentaba el micro en la main. Revisando la fuente encontre que dicho capacitor marcaba 0 uF, al intentar removerlo para medirlo mejor, se le cayo un terminal, sintoma de que estaba sulfatado internamente , Lo reemplace y resuelta la falla. Gracias

El link de este tema es: https://www.dtforum.info/index.php?topic=165801.0




En línea

Ayudemos a DTForuM Hinchas de DTForuM
Que esta web se mantenga SIEMPRE online ya que ayuda a todos !!!...
Aunque no pagues membresía, igual puedes ayudar.
anton221
Miembro PREMIUM
Member
*

DT$ 98
Desconectado Desconectado

País - Country: Cuba
Profesión o Título: Reparador
Mensajes: 42



DTRanking Mensual
4%
« Respuesta #1 en: Agosto 04, 2018, 11:18:53 »

Saludos a todos los colegas. Colega tienes que aportar mas datos sobre tu  TV como el numero de la main, si es lamparas o led, numero de algunos Ic de tu main. Pon una breve explicacion de las mediciones que  realizaste. En el comentario que publicaste, no aportas informacion como para que se te pueda ayudar.


Anton221 Okay

El link de este tema es: https://www.dtforum.info/index.php?topic=165801.0
En línea

Ayudemos a DTForuM Hinchas de DTForuM
Que esta web se mantenga SIEMPRE online ya que ayuda a todos !!!...
Aunque no pagues membresía, igual puedes ayudar.
W.Jaimes
GOLD MEMBER
*

DT$ 157
Desconectado Desconectado

País - Country: Venezuela
Profesión o Título: Tecnico (titulado )
Mensajes: 384



DTRanking Mensual
2%
« en: Agosto 02, 2018, 22:51:36 »

Saludos a todos los amigos del foro.

  El problema con este Tv es que un principio el dueño me dijo que lo prendia y se le iba la imagen  nada mas al prenderlo y quedaba sonando. Cuando lo revise, efectivamente al encenderlo la imagen duraba menos de 1 segundo y se apagan las lamparas. inspeccione para ver si se veia la imagen de fondo por apagado de lamparas y tampoco se veia nada. Procedi a desarmarlo y en una primera vista no vi nada raro. desconecte el cable que va a la pantalla e igual se apagaba las lamparas, desconecte todos los cables e inspeccione las tarjetas y no habia nada raro. por ultimo como este tv tiene salida de monitoreo de audio video, lo conecte a otro tv y tampoco se ve imagen. ademas como pulse todos los botones ya no hay audio. lo que si noto es que la fuente tiene un zumbido que viene de un transformsador y que el integrado mas grande de la main calienta bastante lo cual no se si es normal. Que creen Uds ¿sera la main o problemas de lamparas? Gracias

El link de este tema es: https://www.dtforum.info/index.php?topic=165801.0
En línea

Ayudemos a DTForuM Hinchas de DTForuM
Que esta web se mantenga SIEMPRE online ya que ayuda a todos !!!...
Aunque no pagues membresía, igual puedes ayudar.
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!