DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
abril 23, 2019, 14:11:42 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Samsung UN32FH4005H fuente BN44-00664A inoperante

tulio_centeno · 418

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado tulio_centeno

  • SUPER MEMBER
  • *****
    • Mensajes: 233
    • ACTIVIDAD:
      0%
    • DT$ 225
  • ¡¡¡Paz y Prosperidad Para Todos!!!
on: agosto 13, 2018, 01:45:21 am
Hola Amigos! revisando la fuente encontre el fusible de entrada de AC abierto, ya lo sustitui pero la fuente no entra en funcionamiento solo tengo 135V en el condensador primario CM830S 100uF 450V, esta utiliza el circuito integrado oscilador ICM801S(3S111) del  cual no encuentro hoja de datos y el transistor Mosfet QM8010S (KF6N60) el cual ya medi y esta bueno.
No hay nada de voltaje en los conectores CNM803 y CNL802 y en el oscilador 3S11 los voltajes que tengo son:
Pata1= 6.7V
Pata2= 0V
pata3= NC
pata4= 15.4V
pata5= 0V
pata6= 0V
pata7= 0V
pata8= 0V
los cuales no se si son los correctos.
agradecere si me ayudan con el diagrama de la fuente o me orientan sobre que mediciones efectuar para poder repararla. saludos.


Desconectado viguerbo

  • MODERADOR GLOBAL
  • *
    • Mensajes: 8525
    • ACTIVIDAD:
      100%
    • DT$ 20586
Respuesta #1 on: agosto 13, 2018, 02:31:26 am
Hola tulio_centeno.

Echa un vistazo a este tema por si te puede ayudar alguno de los comentarios:

https://www.dtforum.info/index.php?topic=160091.0

Un saludo.



Desconectado tulio_centeno

  • SUPER MEMBER
  • *****
    • Mensajes: 233
    • ACTIVIDAD:
      0%
    • DT$ 225
  • ¡¡¡Paz y Prosperidad Para Todos!!!
Respuesta #2 on: agosto 13, 2018, 18:37:53 pm
Gracias por responder amigo viguerbo...resulta que el oscilador 3S111 esta malo, lo sustitui por un 1S311 y la fuente ya oscila, los voltajes en el conector CNM803 son:
pin1-2= 13V
pin3-4= 13V
pin5-6= 13V
pin7-8= 13V
pin9-10= 0V
pin11-12= 5.3V
pin13-14= 5.3V (voltajes medidos con la tarjeta MAIN desconectada y las tiras LED conectadas)
 
En el conector CNL802 los voltajes son los siguientes:
pin1:D+...93.5V
pin2:S-.....63.2V
pin3:NC
pin4:S+....63.2V
pin5:D-....32.4V (voltajes medidos con la tarjeta MAIN desconectada y las tiras LED conectadas)

Al conectadar la tarjeta MAIN el TV enciende y por unos segundos se ilumina la pantalla y muestra el logo Samsung luego se apaga y repite intermitentemente, los voltajes en CNM803 y CNL802 caen casi a 0V, pero si desconecto la tarjeta MAIN los voltajes en la fuente permanecesn estables.
Sera que esta dañada tambien la MAINBOARD o la fuente no esta trabajando correctamente? saludos


Desconectado fantomas1948

  • HAZ EL BIEN SIN MIRAR A QUIEN
  • MODERADOR GLOBAL
  • *
    • Mensajes: 4967
    • ACTIVIDAD:
      27.5%
    • DT$ 8219
Respuesta #3 on: agosto 13, 2018, 20:32:46 pm


                            tulio_centeno

                            mira los comentarios que hay en este link
con respecto a la falla que comentas :

https://www.dtforum.info/index.php?topic=146731.msg1011078081#msg1011078081

pd comenta cual es el código de la main.


                                   fantomas1948


CUANDO LA LÓGICA FALLA, LO MAS LÓGICO ES HACER ALGO ILÓGICO


Desconectado tulio_centeno

  • SUPER MEMBER
  • *****
    • Mensajes: 233
    • ACTIVIDAD:
      0%
    • DT$ 225
  • ¡¡¡Paz y Prosperidad Para Todos!!!
Respuesta #4 on: agosto 13, 2018, 21:50:20 pm
Desconectando la Mainboard y dejando el backlight conectado los LED encienden y se mantienen encendidos, el voltaje entre D+ y D- es de 61.4V y los voltajes en CNM803 de 13V y 5V se encuentran estables, lo que me hace pensar que tambien sufrio daño la Mainboard, por cierto adjunto foto de ella ya que no se cual es el verdadro codigo, alguna sugerencia para poder determinar si es esta la falla???? saludos


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74