DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • Uniendo a los Amantes de la Electrónica desde el 2005
  • Ahora puedes elegir el formato de DTForuM. Lo puedes cambiar desde la barra lateral izquierda.
  • Hemos superado los 8 Tb. de pura información !!! ...

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Cambiar Apariencia





Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 5 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
enero 24, 2019, 02:35:02 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Sony KDL-32EX425 no enciende.

all control · 148

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado pinrra

  • GOLD MEMBER
  • *
    • Mensajes: 553
    • Actividad en los últ. 30 días:
      0%
    • DT$ 456
Respuesta #2 on: agosto 18, 2018, 20:24:44 pm
Saludos cordiales. si cuentas con el esquematico, sigue la linea del voltaje que alimenta la botonera y el reseptor infrarojo, si no es el Vstby esta muy relacionado.



Desconectado all control

  • Usuario Standard
  • *
    • Mensajes: 1
    • Actividad en los últ. 30 días:
      0%
    • DT$ 2
Respuesta #1 on: agosto 18, 2018, 12:31:17 pm
Me llego este tv que no enciende ni siquiera el LED de stand by, al probar el voltaje de STBY3.3V tome una medida de 3.3v, siendo el único voltaje que hay en el conector CN6704. Probe la fuente de alimentación sola, puenteando de 3.3v a POWER ON saliendo los 12v en AUDIO+12.5V y REG+12.5V. , luego probé voltaje en el conector que llega al control remoto siendo CERO VOLTIOS,  tambien tome el voltaje en el conector que va al led de stand by y power siendo CERO VOLTIOS y finalmente medi los voltajes que van al mando manual (power +ch ....... home) también siendo cero voltios. En el diagrama (pagina 15) hay un regulador de stby+3.3v a stby+1.2v que no se encuentra en el chassis. Mi pregunta es tendra solucion esta tarjeta (mainboard) o hay que cambiar por otra. gracias por sus comentarios.


Tags: