Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
marzo 26, 2019, 10:30:30 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Notebook Positivo BGH A460 enciende y se apaga a los segundos

rodito · 622

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado rodito

  • Miembro PREMIUM
  • *
    • Mensajes: 37
    • Actividad en los últ. 30 días:
      0%
    • DT$ 42
Hola amigos, tengo esta notebook que no encendía y al revisarla encuentro un fusible abierto en la placa donde ingresa el pin de carga, al cambiarlo al fusible la maquina encendió pero al momento de querer cargar Windows se apaga. Si ingreso al bios la maquina queda encendida sin problemas, se apaga cuando sigue el booteo pero no llega a mostrar el cartel de Windows pero sin embargo en el bios puede quedar encendida por horas, falla rara. Si a alguien le tocó algo parecido espero su ayuda. Aparte si alguien tiene el archivo .BIN del BIOS también me gustaría probar por allí porque la mayor parte de las veces un bios corrupto te hace el mismo síntoma. Gracias


Desconectado SUPER_LANGOSTA

  • Miembro PREMIUM
  • *
    • Mensajes: 3
    • Actividad en los últ. 30 días:
      0%
    • DT$ 8
Respuesta #1 on: octubre 09, 2018, 23:28:23 pm
Compañero rodito podrías subir el código y versión de la motherboard?, para apoyarte en conseguir el DUMP

Saludos!!!


Desconectado rodito

  • Miembro PREMIUM
  • *
    • Mensajes: 37
    • Actividad en los últ. 30 días:
      0%
    • DT$ 42
Respuesta #2 on: octubre 10, 2018, 19:37:36 pm
Hola amigo SUPER_LANGOSTA (que original jeje) te paso los numeros:  P/N: 15BFC2-011000  PCB M/B MB40IA1 Rev: 01    201.9*178.0*1.2    6L  Muchas gracias


Desconectado Facu

  • GOLD MEMBER
  • *
    • Mensajes: 451
    • Actividad en los últ. 30 días:
      10%
    • DT$ 387
Respuesta #3 on: octubre 10, 2018, 21:44:21 pm
Será algún problema del rígido? Tenés alguna manera de escanearlo? otra cosa,  el disco rígido al funcionar pide corriente de la fuente (algún capacitor ?) 
  • Argentina


¡Saludos y muchas gracias!


Desconectado ton

  • GOLD MEMBER
  • *
    • Mensajes: 327
    • Actividad en los últ. 30 días:
      0%
    • DT$ 395
Respuesta #4 on: octubre 17, 2018, 11:23:57 am
rodito, por los síntomas yo primero miraría la memoria; probaría con una que sepa que está bien.

También quitaria el disco duro y arrancaria con un live CD.

Además comprobaria en  el disco duro un test del SMART y un escaneo completo para ver si hay sectores (sobre todo los que estan al principio) con un tiempo de acceso grande. Puedes usar el "Victoria" para eso.

Si con memoria y disco (o sin él) en perfecto estado sigue fallando y la fuente de alimentación también está perfecta, entonces tendrás que buscar algún componente electrónico con problema en la placa madre. Yo empezaria por el circuito de alimentación de la RAM....

Saludos.


Desconectado rodito

  • Miembro PREMIUM
  • *
    • Mensajes: 37
    • Actividad en los últ. 30 días:
      0%
    • DT$ 42
Respuesta #5 on: octubre 17, 2018, 11:29:55 am
Hola compañeros, gracias por sus comentarios. Este fin de semana voy a continuar probando con lo aportes de ustedes y les voy a estar avisando si hay progresos. Gracias y buena semana para todos


Tags: