Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
junio 26, 2019, 14:44:36 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Central Telefónica Avatec

aleiva · 634

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado aleiva

  • Miembro PREMIUM
  • *
    • Mensajes: 121
    • ACTIVIDAD:
      0%
    • DT$ 90
on: octubre 14, 2018, 21:55:42 pm
Tengo una central telefónica Avatec 1 línea 4 internos que por muchos años funcionó bien.  De pronto cuando se accedía a la línea desde un interno se escucha mezcla de tono interno (no de línea), espera musical, y ruido de fondo. Cambié varios electrolíticos a pesar de verlos bien y limpié todos lo conectores pero sigue con el mismo problema. Por favor si alguien me puede orientar, desde ya muchas gracias.


Angel Leiva
El Palomar - Bs.As.


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73