DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • Uniendo a los Amantes de la Electrónica desde el 2005
  • Ahora puedes elegir el formato de DTForuM. Lo puedes cambiar desde la barra lateral izquierda.
  • Hemos superado los 8 Tb. de pura información !!! ...

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Cambiar Apariencia





Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 5 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
enero 19, 2019, 08:36:43 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Receiver Sony STR212AS con voz metalizada solo en modo FM "stereo"

rolaperez · 215

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado rolaperez

  • Usuario Standard
  • *
    • Mensajes: 4
    • DT$ 5
Respuesta #1 on: octubre 19, 2018, 07:57:16 am
Colegas, espero me ayuden con este Receiver Sony STR212AS que me llego con problemas de recepcion de emisoras. En opcion tuner no se escuchaba ninguna emisora. En opcion tape la reproduccion era optima. Revisando encontre varias resistencias abiertas que alimentaban los IV de  demodulacion y preamplificador de audio (CX 168 y 178). Reparado esto, el problema fue que las emisoras se escuchaban con un volumen muy bajo, lo cual se soluciono reemplazando 2 resistencias variables de la etapa preamplificadora. Ahora, el sonido de las emisoras es optimo y nitido en modo "mono", pero si selecto la opcion stereo, se escucha una especie de voz metalizada y chasquido que coincide con el encendido del led que indica señal stereo. Cabe señalar que he revisado tido, pero ya se me acabaron las ideas. Agradeceria alguna luz que me ilumine.
Saludos desde Chile
Rolando.



Tags: