DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • Uniendo a los Amantes de la Electrónica desde el 2005
  • Ahora puedes elegir el formato de DTForuM. Lo puedes cambiar desde la barra lateral izquierda.
  • Hemos superado los 8 Tb. de pura información !!! ...

Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Cambiar Apariencia





Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 5 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
enero 16, 2019, 14:28:46 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


Sony MHC-V11 no enciende, ni standby

guiligan · 148

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado guiligan

  • Usuario Standard
  • *
    • Mensajes: 14
    • DT$ 12
Respuesta #2 on: diciembre 27, 2018, 18:37:00 pm
Hola a todos, recién puedo conectarme nuevamente, pido disculpas. Paso a comentarles que pude dar solución al equipo en cuestión, el problema en definitiva era el bendito diodo SS34B que el que había cambiado más allá que era el mismo y medía bien, se ve que estaba con fugas, reemplacé nuevamente el diodo y el equipo recuperó los 5.3V exactos, que son los que tiene que haber y recuperó el funcionamiento normal. Espero que le pueda servir a alguien en algún momento. Saludos a todos y Felices Fiestas.



Desconectado guiligan

  • Usuario Standard
  • *
    • Mensajes: 14
    • DT$ 12
Respuesta #1 on: noviembre 27, 2018, 11:36:59 am
Buen día, les comento un poco acerca de este equipo. Como dice el título llego al taller completamente inoperante, muerto como se dice. Lo desarmo y encuentro el problema típico de este equipo que es el daño en la placa main del diodo smd D4, es un Diodo Schottky SS34B de 3A y 40V, que va conectado a la salida de U1 que es el EUP3490, al estar en corto el diodo, el U1 no entrega los 5V para el standby. También descubro que el U1 estaba dañado, procedo a cambiar ambos por exactamente los mismos, y luego de cambiarlos el equipo sigue sin standby, en la línea de 5V tengo solo una tensión fluctuante entre 3.4V y 3.7V. Pensé en la fuente, pero la probé aparte con carga y funcionó a la perfección, la fuente entrega una sola tensión de 35V. El EUP3490 tiene un amplio rango de operación según la tensión de entrada que va desde los 4.75V a los 40V. Pruebo de inyectarle desde mi fuente de laboratorio tensión al integrado y fui subiendo gradualmente la tensión de entrada y aparecieron los 5V a la salida, y aquí viene la pregunta, cuando le inyecto un valor de tensión dentro del rango solo aparecen el voltaje fluctuante a la salida, pero si se la inyecto gradualmente aparecen los 5V y quedan estables, espero poder explicarme bien, quisiera alguna sugerencia de que puede estar pasando. Desde ya muchas gracias.


Tags: