DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • Uniendo a los Amantes de la Electrónica desde el 2005
  • Ahora puedes elegir el formato de DTForuM. Lo puedes cambiar desde la barra lateral izquierda.
  • Hemos superado los 8 Tb. de pura información !!! ...

Noticias

Hemos superado los 8 Tb. de pura información !!! ...

Cambiar Apariencia





Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 5 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
enero 22, 2019, 00:14:23 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


ayuda con philips 32pfl3008

alberto argentina · 79

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado alberto argentina

  • Miembro PREMIUM
  • *
    • Mensajes: 229
    • Actividad en los últ. 30 días:
      7.5%
    • DT$ 153
Respuesta #1 on: enero 04, 2019, 13:00:01 pm
hola  a todos necesitaria ayuda con este tv   no encendia solo iluminaba pantalla y se apaga   hice un reset con los pines de traseros de placa main el  del medio y arriba puenteando    despues encendio bien  pero con un problema que sin señal pone la pantalla rojo verde azul hasta que aparece la señal  y se ve bien la imagen  tanto en tv hdmi   mientras no tenga señal queda  alternando la pantalla en rojo verde azul    tal vez tenga que ingresar al modo service    si alguien tiene datos de esta falla   se lo voy a agradecer un  abrazoo a todos



Tags: