Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 8 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
marzo 24, 2019, 19:26:21 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


TV Samsung UE55H6850

AAV · 112

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado AAV

  • Miembro PREMIUM
  • *
    • Mensajes: 49
    • Actividad en los últ. 30 días:
      5%
    • DT$ 60
on: enero 06, 2019, 06:42:34 am
Hola compañeros. Tengo en el taller un TV Samsung UE55H6850 que enciende, tiene sonido, pero no tiene imagen ni iluminación. Desconectando cualquiera de los dos cable que salen de la tcon al panel aparece el backlight, pero sin ningún signo de imagen. Parece problema de la TCon pero con la tcon conectada y soltando cualquiera de los dos flex(o los dos a la vez)  que van conectados al panel conectados, pero dejando el cable lvds a la tcon conectado, funciona el backlight, con lo que tambien sospecho que pudiera tener algun problemaen  el panel pero no estoy seguro. Agradezco si os ha pasado algo parecido.
Gracias.


Tags: