NUEVA SECCION
FREE ACCESS
FREE DOWNLOAD!

 

 

Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium
applausuper

Ahora puedes hacerte
Premium con MercadoPago


 applausuper


Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

mayo 27, 2020, 02:20:04 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Kend Brown 39e700kbs3 con problemas de imagen

turbo · 191

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado turbo

  • STAR MEMBER !!!
  • *
    • Mensajes: 2118
    • ACTIVIDAD:
      2.5%
    • DT$ 663
on: diciembre 07, 2019, 06:14:37 am
El tv es el de mi piesa. A veces  falla y no en todos los canales.
Este tv tiene una tcom interna. Y no lo he desarmado todavía..
No sé si es falla del panel o de la tcom .. o del corrector gamma
Algúna orientación


Desconectado turbo

  • STAR MEMBER !!!
  • *
    • Mensajes: 2118
    • ACTIVIDAD:
      2.5%
    • DT$ 663
Respuesta #1 on: diciembre 07, 2019, 20:39:51 pm
desarme el panel solo para ver la tcom y esta integrada


Desconectado Carmir

  • Miembro PREMIUM
  • *
    • Mensajes: 402
    • ACTIVIDAD:
      22.5%
    • DT$ 266
Respuesta #2 on: diciembre 08, 2019, 09:12:18 am
Hola Turbo, cuando decís  " A veces  falla y no en todos los canales", en algunos canales nunca falla? Si es así me parece raro que la falla se encuentre en la t-con, el panel o el corrector gamma.
Saludos.
  • Ciudad Autónoma de Buenos Aires- Argentina.


Carlos Miralles
Ciudad Autónoma de Buenos Aires
Argentina


Desconectado turbo

  • STAR MEMBER !!!
  • *
    • Mensajes: 2118
    • ACTIVIDAD:
      2.5%
    • DT$ 663
Respuesta #3 on: diciembre 08, 2019, 17:05:19 pm
asi es lo desarme y  tiene tcom integrada al panel.  y lo volvi a cerrar .  ya que me estaba rascando el higo  a esta hora  se  me ocurrio ponerlo en blanco y negro y hacia lo mismo .
cuando la imagen mostraba   un negro con mas brillo se tornaba rojizo.
No se por que me meti en el menu temperatura de color ,,, estaba  en personal y el rojo a casi  70% el verde y azul a menos del 40%.
le cambie el parametro a ¨frio´´  y asunto solucionado.
conclusion,   No sabia que causaba ese efecto,   saludos y espero que le sirva a otros.


Tags: