NUEVA SECCIÓN --> FREE ACCESS --> FREE DOWNLOAD! ➩➩➩

 

 


Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
enero 23, 2020, 02:34:59 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

AMPLIFICADOR BEHRINGER EP2500

GARSIA74 · 73

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado GARSIA74

  • Usuario Standard
  • *
    • Mensajes: 1
    • ACTIVIDAD:
      0%
    • DT$ 0
  • Puedes colocar tu propio texto aqui. Para hacerlo, simplemente debes dirigirte a tu perfil.
on: diciembre 12, 2019, 17:04:29 pm
Hola saludos a todos soy nuevo en el grupo, tengo un problema con amplificador ep2500 el cual le he reparado unas cuantas averias una ha sido el 50n06 del canal 2 unas resistencias tostadas r104 1e5 yle cambien los condensadores 12000 63v, El equipo funciona pero veo que se calienta mucho unas resistencia R61,R62,R64,R65,R69 las resitencias de los 5200 las de 0.22 se calientan mas que en el canal 2  y las tres resistencias r66,r67,r68  2k2 dos resistencias que lleva en la punta de 3k3 al lado del conector que hace de puente con la otra etapa de ampificacion ,  el canal 2 no se calienta tanto las resistencias 0.22 resistencias toma un poco de temperatura pero no se calienta y no veo el por que lo he medido todo a cociencia algo se me escapa pero no veo que puede ser a ver si me hechais una mano compañeros, por cierto en los transistores le llegan 55v y al diodo mur1520. Lo unico que he visto que el 15032 le llegan 54.9v y al 15033 le llegan 59.8 pero no se si es el polimetro. Gracia Por buestra ayuda
 


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73