NUEVA SECCION
FREE ACCESS
FREE DOWNLOAD!

 

 

Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

enero 18, 2021, 05:07:38 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Samsung UN40FH5303 no enciende

pastor0007 · 133

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado pastor0007

  • GOLD MEMBER
  • *
    • Mensajes: 1372
    • ACTIVIDAD:
      6%
    • DT$ 1009
    • Sexo: Masculino
on: enero 13, 2021, 15:26:24 pm
 :DTFM2: hola colegas buenos días ,al parecer lo agarro una tormenta ,la fuente se rompieron componentes de la parte hot y en la main .He replicado las tensiones de 13v y 5v en la MAIN y no se porque el led rojo titila 5 veces largos y corta un rato y vuelve a los 5 veces  .Podría tener falla esta MAIN ? Alguien tiene los códigos de error de esta main
 
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado Yosvany

  • Usuario Standard
  • *
    • Mensajes: 26
    • ACTIVIDAD:
      8%
    • DT$ 2
    • Sexo: Masculino
  • Puedes colocar tu propio texto aqui. Para hacerlo, simplemente debes dirigirte a tu perfil.
Respuesta #1 on: enero 13, 2021, 16:53:19 pm
Colega y no será que si no tienes alimentado el +V del backlight el led te parpadea por el error.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • Cuba



Desconectado roto44

  • STAR MEMBER !!!
  • *
    • Mensajes: 2090
    • ACTIVIDAD:
      36%
    • DT$ 917
    • Sexo: Masculino
Respuesta #2 on: enero 13, 2021, 18:05:02 pm
Dejala un rato alimentada y controla temperaturas de las subfuentes y micro
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • Argentina



Desconectado Carmir

  • Miembro PREMIUM
  • *
    • Mensajes: 709
    • ACTIVIDAD:
      28%
    • DT$ 314
    • Sexo: Masculino
Respuesta #3 on: enero 13, 2021, 22:47:32 pm
Mediste las tensiones de las subfuentes de la main? Probaste desconectar la t-con y/o el panel?
Saludos.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • Ciudad Autónoma de Buenos Aires- Argentina.

Carlos Miralles
Ciudad Autónoma de Buenos Aires
Argentina


Desconectado pastor0007

  • GOLD MEMBER
  • *
    • Mensajes: 1372
    • ACTIVIDAD:
      6%
    • DT$ 1009
    • Sexo: Masculino
Respuesta #4 on: enero 15, 2021, 18:18:08 pm
hola gracias colegas si me parece que tienen razón , obviamente colega Yosvani debe ser asi . las tensiones del micro son estables no calienta y bueno bien probare la Tcom con 12v para ver si esta ok .
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Tags: (Palabras Clave)